Skocz do zawartości
Patrykxd

Massey Ferguson 520 Ustawienia!!

Polecane posty

Patrykxd    4

Witam nabyłem kombajn MF 520 i potrzebuje pomocy, ponieważ nw gdzie znajdują się wszystkie smarowniczki, jak załącza się bęben młócący, napęd motowideł i ogólnie jak go optymalnie ustawić do zboża itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez trys
      pacjent mf 5430  rocznik 2013 podniósł ramiona podnośnika i nie opuszcza
      po odpaleniu  ehr się normalnie aktywuje
      przyciskając na cefce z tyłu  ciągnika do góry troszkę podnosi na drugiej cefce przyciskając trochę opuszcza
      przyciski na błotnikach podniosą trochę do góry i tyle samo opuszczają do dołu gdzie tkwi problem błagam pomocy bo to koń główny
    • Przez Plamson2
      Mam problem z przednim napędem w masseyu fergusonie kiedy chcę go załączyć  nie wyskakuje żadna kontrolka   napęd też się nie załącza niech ktoś mi podpowie co może być przyczyną
    • Przez Zet7211MF6140
      Witam. 
      Panowie chciałbym się dowiedzieć jakie objawy by były jak by był zapłon za próżny a jakie jak by był za wcześny. Bo ciągnik strasznie ciężko pali i właśnie myślę że jest coś z zapłonem. 
    • Przez Bocian1520
      Witam. Mam problem z MF 399 bardzo grzeje mi sie olej hydrauliczny. Sprawdzane były juz hamulce skrzynia most i chyba wina lezy w pompie lub jakimś zaworze dławiącym .... Moze miał ktos podobny problem??? Pozdrawniam 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.