Polecane posty

Camry    15

Witam ,oberwało mi uchwyty mocujące pompę do ramy opryskiwacza jest to odlew i zastanawiam sie na pospawaniem tego migomatem i pytanie czy jest to możliwe w ten sposób zrobić ,może ktoś już coś takiego robił ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szmal1819
      Witam. Ciagnik uległ awari a minowicie ukrecił sie wałek pompy wtryskowej zaraz przy kole zembatym. Pompa rozebrana i nie swierdzono zadnych przyczyn by sie to stalo przez jej głowice. Co moze byc przyczyna? Wada fabryczna czy rozrzad?
    • Przez sznajdik
      Zaczyna mi ciec pompa od wody wymieniał ktoś uszczelnienia czy od razu szuka nowej?
    • Przez bernijol
      Witam. Mam takie pytanie, czy w c330 pompa hydrauliki może być zależna od skrzyni biegów? Wiem że w niektórych ciapkach wom jest zależny od skrzyni, (wajcha do przodu)ale w większości tych maszyn nie ma poprostu trybu w skrzyni biegów  od tej opcji. Pytanie czy tam gdzie to działa pompa też wtedy jest zależna tak jak to jest np.w c360. Potrzebna mi jest większa wydajność pompy w ciapku do łuparki hydraulicznej którą kończe budować z siłownikiem 500mm x 80 x45mm podejrzewam że z tym siłownikiem poprostu będzie to wolno pracować a gdyby tak dało się zwiększyć wydajność pompy bez gazowania bezsęsownego ciapa była by bomba. Ale coś mi mówi że w ciapku tak to nie działa jak w 60tce, może się myle, dlatego proszę o poradę i opinie znawców tematu z góry dzięki za mądre słowa.
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
    • Przez arekw
      Witam, Czy ktoś z Państwa posiada opryskiwacz marki   kukowiak lub gaspardo z komputerem,  belka 15 lub 18m zawieszany. hudraulicznie roskładany
      Co polecacie . Proszę o opinie .
       Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.