Polecane posty

Knopers97    0

Witam posiadam zetora 16145 z 1981 roku problem pojawia się przy próbie włączenia wałka wom dżwignią pod siedzeniem sprzęgło kompletne wymieniłem tydzień temu a wałka nie da się wbić od razu zgrzyta jedynie na zgaszonym silniku wchodzi i po odpaleniu normalnie się kręci i jak chcę go wyłączyć to jest lekki zgrzyt ale da się gdzieś w internecie wyczytałem o jakiejś mikro pompce która jest powiązana z wom i znajduje się gdzieś na dole skrzyni ale niegdzie nie ma nic konkretnego .Proszę o pomoc co może być przyczyną że nie można włączyć wałka odbioru mocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Knopers97    0
tak tylko właśnie przy siedzeniu na włączonym silniku nie da się włączyć dźwigni a jak ją włączę na zgaszonym i odpalę to wałek się kręci ale nie reaguje na dźwignię przy kierownicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Vroobel    8

Tą dźwignia przy siedzeniu tylko i wyłącznie włączysz wałek na zgaszonym silniku. Zdejmij podłogę i popatrz czy dźwignia przesuwa suwak w rozdzielaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
margoo78    171
Wałek włącza się dźwignią przy kierownicy, pod siedzeniem włączasz raz na zgaszonym i zapominasz o tej dźwigni. Jak długo masz ten ciągnik że nic o nim nie wiesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Knopers97    0

mam go około 2 miesiące dzięki za pomoc czyli na zgaszonym włanczam dzwignie pod siedzeniem i o niej zapominam a potem tylko tą przy kierownicy włanczam i wyłanczam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    700

k**wa, włączam i wyłączam, nie żadne włanczam. Przy włączonym wałku dźwignią przy siedzeniu nie reaguje na ruch dźwignią przy kierownicy? Nie chce się zatrzymać?

Edytowano przez MF675ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laakiluk    2
miałem tak ze tą rączką przy kierownicy latała i też nic mię działało A wałek się kręcił. Dekiel skrzyni odkreć i zobacz czy w tym rozdzielaczu wszystko ok U mnie ktoś za daleko przesunął i przeskoczylo na widełkach. Ta wajcha przy kierownicy musi pracować z wyczuwalnym oporem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Knopers97    0

Panowie dziś opanowałem wałek ale problem pojawił się na przyśpieszaczu mianowicie jak mam dzwignie na żółwiu to traktor jedzie aj jak daje na zająca to przestaje jechać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laakiluk    2
opisz bardziej szczegółowo co zrobiłeś że wom podjął pracę i teraz czy wcześniej z zajacem miałeś problem i czy on teraz przestaje jechać a silnik dalej normalnie pracuje czy bo gasi. bo za mało rozwinałes aby ktoś mógł Ci coś więcej napisać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Knopers97    0

z womem dolałem oleju do skrzyni i zrobiłem tak jak napisaliście czyli na zgaszonym załączyłem dzwignie pod siedzeniem i potem włączałem i wyłączałem dzwignią przy kierownicy a z przyśpieszacz wcześniej działał normalnie a teraz na żółwiu jedzie normalnie wydaje mi się że nawet wolniej niż wcześniej ale może mi się wydawać a gdy włącze zająca to przestaje tak jak by ciągnąć biegi są normalnie daje gaz i nic zwalnia i się zatrzymuje a po ponownym przełączeniu na zółwia traktor dalej jedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laakiluk    2

A widzisz u siebie miałem szczególnie po zimie ze przelaczajac na zająca dalej jechał na zolwiu ale jechał, a jak się olej zagrzal to i zajac lapał później było już normalnie. być może jest to wina tego rozdzielacza od womu to jest połączone. jak wyłączysz wom dalej jest tak samo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laakiluk    2
to zacznij od sprawdzenia ciśnienia na mikropompce jak by było ok to może się okazać ze w rozdzielaczu gdzieś się gubi. powinno być ok 10 tam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jafar21
      Panowie czy to objawy slizgajacego sie sprzęgła czy może wzmacniacz momentu?
      Może jest na to jakis sposób żeby uniknąć rozbiórki na części pierwsze. Pozdrawiam 
      20190402_120007.mp4
    • Przez zacx18
      Witam mam następujące pytanie  dotyczące obrotów WOM w ciągniku deutz agroplus 100 otóż jeśli mam wybrany wałek 540 eco  to ze wskazań deski rozdzielczej wynika że 540 obrotów osiąga przy około 1500 obrotów silnika  ,ostatnio zauważyłem w instrukcji  że 540 eco powinien osiągnąć przy 1721 obrotów silnika na minutę  i nie wiem czy instrukcja źle podaje ,czy traktor źle liczy obroty wom .
    • Przez Domek96
      Cześć mam pytanie czy w renault 75.14 z 84r trzeba wciskać pedał sprzęgła, żeby włączyć i wyłączyć dźwignią wałek wom
    • Przez Jakubfm
      Witam, dziś rano pryskalem truskawki, wom działał bez zarzutu, pod wieczór kiedy zmieniłem opryskiwacz, wom przestał działać,  ikonka od walka normalnie działa, obroty tak samo, a wałek się nie kręci. Czy to wina zaworu? Dodam że prąd przed elektoro zawodem wszedzid dochodzi   
    • Przez MfKrystian
      Witam ostatnio z  dnia na dzień przestał mi działać w Mf 3080 Wom jak wlączam wogóle nie reaguje nie drgnie nawet Kontrolka od womu się nie paliła a nawet jak się nie paliła to i tak mi działał I jakoś dziwnym trafem przestał działać
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj