Skocz do zawartości

Polecane posty

Filipson    0

 

Witam.  Mam John Deera 2850 z turem JD 640A. Problem polega na tym że tur strasznie trzęsie przy podnoszeniu jak również przy opuszczaniu, nie można normalnie nim pracować.  Obie pompy były wymieniane (ta w środku i ta na zewnątrz).  Tura dokupowałem i podłączyłem zasilanie z tyłu na wyjściu hydrauliki (na zdjęciu nr 1), a powrót wkręciłem w górną pokrywę skrzyni (widoczny na zdjęciu nr 2). Olej strasznie się nagrzewa. Rozrusznik ma ciężko zakręcić jakby w obiegu ciągle trzymało ciśnienie bo poszedł mi wieniec już drugi raz. 
I stąd pytanie co może być powodem moich problemów ?  Źle podpięty TUR czy coś z jakimś zaworem ? 

1.thumb.png.d345a5a92a59620591fede92ac7c755c.png2.thumb.png.6f3be87f00adc0abd90958817e73932d.png 

Zamieszczam zdjęcia podłączenia TURa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    7
wymień gniazdo od podłączenia tura oba na nowe bo może one są winne a powrót możesz dać do gniazda nr 5 bo to.na 98% jest powrót

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipson    0

Zapomniałem dodać że nie ma reguły kiedy zaczyna trząść. Czasami jest tak że pojawia się to zaraz po uruchomieniu ciągnika a czasami po jakimś czasie. Dzięki Admon1212, spróbuję się podłączyć pod nr 5 i dam znać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

admon1212    7
ale spływ to rzecz drugorzędna grzanie oleju może wynikać z tego że przepływ jest ograniczony .a podnosi normalnie szybko czy wolno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipson    0
Napisano (edytowany)

Na początku gdy zmieniłem zewnętrzną pompę to podnosił aż za szybko, trzeba było się nauczyć delikatnie operować joystickiem. Teraz gdy wszystko jest ok to normalnie podnosi a gdy zacznie trząść to bardzo wolno podnosi.

Edytowano przez Filipson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
avanttura    3

podłącz zasilanie tura pod resztę gniazd  sprawdzisz czy jest różnica .

...sworzeń to wypadało by zabezpieczyć  z tego co widać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    7
a ja teraz po dokładnym wpatrzeniu dostrzegłem bardzo mało średnicę metalowego węża zaraz za zloczem no chyba że takie zdjęcie .ALE Tak jak kolega wyżej sprawdź pod innymi złączami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    7
a więc po wyeliminowaniu tych zeczy zostaje rozdzielacz w ciągniku oraz ten od tura . radzę zacząć od tura jeśli masz jakiś zakład który robi hydraulike zawieź rozdzielacz niech ci sprawdzą a nie wymieniać niepotrzebnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipson    0

Powrót podłączyłem pod nr 5 i jest o wiele lepiej, tur wolniej podnosi, wolniej też opuszcza ale jak się rozgrzeje trzęsie podobnie... Może jakiś zawór ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertuss
      W ładowarce teleskopowej komatsu jest problem z hydrauliką. Ładowarka normalnie jeździ. Wszystko jest ok.
    • Przez Dawid9876
      Witam mam problem z pompa hydrauliczna w skrzyni raz działa raz nie działa wspomaganie i podnośnik albo podnośnik szarpie 
    • Przez adam268
      Witam, poszukuje ciągnika fendt farmer 311 lub John deere 6610. Prosiłbym o opinie, a jeśli ktoś ma na sprzedaż to zapraszam do kontaktu
    • Przez grzechu_master
      Witam,
      Od jakiegoś czasu walczę w problemem w moim Urusie 1934 (2007r). Mianowicie pod dużym obciążeniem podnośnika pojawiają się problemy z rozdzielaczem EHR Bosch. Po przełączeniu w skrajne położenie ( podnoszenie lub opuszczanie) potrafi się zaciąć. Objawia się to tym, że nie ma płynnej regulacji wysokości (na maksa podnosi i nie chce opuścić lub opuści i nie chce podnieść). Wymieniłem czujnik wysokości podnośnika ale też nie mam pewności czy on działa jak trzeba. Zachowuje się czasami jakby nie odczytywał odpowiedniego napięcia i nie przekazywał do sterownika. Dodatkowo jak już
      rozdzielacz się zatnie to jedynym rozwiązaniem jest ręczne przesunięcie suwaka w rozdzielaczu ( na cewkach są odpowiednie popychacze).
      Może ktoś z Was miał taki problem. Jeśli jest to możliwe może ktoś ma taki ciągnik i jest w stanie przesłać mi zdjęcia całej instalacji hydraulicznej przy rozdzielaczu. Proszę o pomoc.
    • Przez mateuszs1993
      Witam,
       
      Poszukuję coś godnego uwagi interesuje mnie c360 3p najlepiej od rolnika lub jakaś alternatywa tego ciągnika.
      Mile widziany tur potrzebuję do gospodarstwa jako średni ciągnik głównie do kosiarki rotacyjnej.
       
      Jestem z województwa łódzkiego na pograniczu ze świętokrzyskim.
      Może ktoś ma coś zdrowego na sprzedanie? 
       
      Pozdrawiam wszystkich forumowiczów.
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.