Filipson

John Deere 2850 -Drgania przy pracy TUR'em

Polecane posty

Filipson    0

 

Witam.  Mam John Deera 2850 z turem JD 640A. Problem polega na tym że tur strasznie trzęsie przy podnoszeniu jak również przy opuszczaniu, nie można normalnie nim pracować.  Obie pompy były wymieniane (ta w środku i ta na zewnątrz).  Tura dokupowałem i podłączyłem zasilanie z tyłu na wyjściu hydrauliki (na zdjęciu nr 1), a powrót wkręciłem w górną pokrywę skrzyni (widoczny na zdjęciu nr 2). Olej strasznie się nagrzewa. Rozrusznik ma ciężko zakręcić jakby w obiegu ciągle trzymało ciśnienie bo poszedł mi wieniec już drugi raz. 
I stąd pytanie co może być powodem moich problemów ?  Źle podpięty TUR czy coś z jakimś zaworem ? 

1.thumb.png.d345a5a92a59620591fede92ac7c755c.png2.thumb.png.6f3be87f00adc0abd90958817e73932d.png 

Zamieszczam zdjęcia podłączenia TURa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    8
wymień gniazdo od podłączenia tura oba na nowe bo może one są winne a powrót możesz dać do gniazda nr 5 bo to.na 98% jest powrót

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipson    0

Zapomniałem dodać że nie ma reguły kiedy zaczyna trząść. Czasami jest tak że pojawia się to zaraz po uruchomieniu ciągnika a czasami po jakimś czasie. Dzięki Admon1212, spróbuję się podłączyć pod nr 5 i dam znać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

admon1212    8
ale spływ to rzecz drugorzędna grzanie oleju może wynikać z tego że przepływ jest ograniczony .a podnosi normalnie szybko czy wolno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipson    0

Na początku gdy zmieniłem zewnętrzną pompę to podnosił aż za szybko, trzeba było się nauczyć delikatnie operować joystickiem. Teraz gdy wszystko jest ok to normalnie podnosi a gdy zacznie trząść to bardzo wolno podnosi.

Edytowano przez Filipson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
avanttura    6

podłącz zasilanie tura pod resztę gniazd  sprawdzisz czy jest różnica .

...sworzeń to wypadało by zabezpieczyć  z tego co widać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    8
a ja teraz po dokładnym wpatrzeniu dostrzegłem bardzo mało średnicę metalowego węża zaraz za zloczem no chyba że takie zdjęcie .ALE Tak jak kolega wyżej sprawdź pod innymi złączami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
admon1212    8
a więc po wyeliminowaniu tych zeczy zostaje rozdzielacz w ciągniku oraz ten od tura . radzę zacząć od tura jeśli masz jakiś zakład który robi hydraulike zawieź rozdzielacz niech ci sprawdzą a nie wymieniać niepotrzebnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipson    0

Powrót podłączyłem pod nr 5 i jest o wiele lepiej, tur wolniej podnosi, wolniej też opuszcza ale jak się rozgrzeje trzęsie podobnie... Może jakiś zawór ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DARGAL    0

Witam. Spróbuj takiego rozwiązania: 

. U mnie też był ten sam problem ale pomogło to rozwiązanie z dodatkowy elektrozaworem(poczytaj komentarze pod filmem).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez jondir989
      Mam problem z siatką w prasie Metal Fach Z-562 RN. Po owinięciu belki siatką i ucięciu przez nóż siatka jeszcze chwilę się rozwija. Przez to przy robieniu następnej belki siatka od razu ją owija. Czy zmagał się ktoś z takim samym problemem? Co może być nie tak?
    • Przez Halex
      Pottinger torro 5100 klapa się bez problemu podnosi ale już jest problem z opuszczeniem nie dość że wolno to po podniesieniu klapa odrazu opada jaka może być przyczyna? Z góry dziękuję za pomoc 🙂
    • Przez siwykn2
      Witam mam zetora 7245 i od jakiegoś czasu występuje dziwny problem chyba ze skrzynią.  Przy cofaniu po przejechaniu kilku,  niekiedy kilkunastu metrów słychać huk nie potrafiłem stwierdzić skąd więc przy wymianie sprzęgła rozebralem skrzynie. Ale nie widać żeby tam cokolwiek było nie tak . Dodatkowo jeśli zepnę napędy że ciągnie też przód to problem nie występuje.  Może ma ktoś jakiś pomysł co może być problemem?
    • Przez Andrzej1234654
      Witam, przychodzę do Was  takim problemem. Otóż jestem posiadaczem prasy New Holland 840 i chciałem zwinąć siano, ale nie chce się otworzyć klapa. Moje pytanie jest takie : Jaka jest tego przyczyna? Proszę o szybką odpowiedź.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.