Konrad2510

pszenica problem proszę o radę

Polecane posty

Konrad2510    27
witam czym zwalczyć oset w pszenicy bo jest jego w ciul wiem że już późno ale muszę opryskac zanim wydali nasiona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lobuz881    0

witam, w pszenicy pojawiła się śnieć niestety aura nie pomaga od trzech tygodni prawie codziennie deszcz, pytanie czy takie ziarno nadaje się dla zwierząt choćby kur? oraz jakie dalsze postępowanie po żniwach, pryskać to czymś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez 9997jarek
      Witam tak jak w tytule PROBLEM z elektryka w 512 (nie czyta: polbiegow , napędu na wszystkie koła, wałka przekaznika, obrotów silnika i oka ) skrzynia działa tylko mechanicznie jak się włączy awaryjne tryb. Bezpieczniki i mikrobezpiecznika działają. Byl odpalany rozruchem. Może zna ktoś z was dobrego mechanika? 
    • Przez DanielKocima
      Witam mam problem z kolorem żółtka w jajkach, dużo klientów mówi że żółtka są blade i nie podoba im się to woleli by zolciejsze nie wiem czy zwiększyć % kukurydzy barwnik nie wchodzi w grę podaje skład mieszanki 
      518kg pszenica
      212 śruta sojowa
      150 kukurydza
      90 kreda
      20 witaminy lnb 2%
      10 olej słonecznikowy
      Oraz dostają kapustę 
    • Przez BartoszWitusik
      W moim Deutz do 6.05 mam problem z licznikiem elektronicznym 
      Problem jest widoczny na filmie 
      Podczas włączenia prędkości nic się nie wyświetla a przy włączeniu obrotów na wałku pokazana jest tylko szczałaka i pasek który wskazuje obroty na silniku ale jest on z złej strony
      Czym to może być spowodowane 
      Słaba masa lub słaby prąd?

      VID_20181227_144304(0).mp4  

    • Przez zolw
      Witam.
      Od roku jestem posiadaczem ciągnika JD 5515 z skrzynią 24/12 z rewersem elektro-hydraulicznym, skrzynia jest po całkowitym remoncie i ciągle jest z nią jeden problem, mianowicie do przodu dobrze jedzie tylko na przyspieszaczu, a do tyłu to rożnie czasem na zimnym oleju dobrze jedzie a czasami trzeba bardzo długo go grzać tak samo jest z biegami do przodu bez zająca, kiedy występują przymrozki trzeba nawet 30 min jeżdzić na zającu  aby bez niego płynnie jechał i ruszał. Jedyny błąd jaki występuje to : Code 00 (i ten nie zawsze). W ciągniku rozgrzewam olej w skrzyni zanim ruszę. Reszta osprzętu działająca na hydraulice chodzi bez zarzutu (podnośnik, wyjścia hydrauliczne czy wspomaganie)  Dzięki za wszelkie sugestie.
    • Przez pawelrenault
      Witam.Posiadam ciągni Renault 651s  i mam problem z hydrauliką.Na  zimnym  a nawet lekko rozgrzanym oleju gdy chce podniesc lub opuscic  ładowacz urywa klin na pompie hydraulicznej.Na   dobrze rozgrzanym oleju nic sie nie dzieje.Co  moze byc przyczyną?Dodam ze zdarzyło mi  sie  to juz 3 raz
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.