Skocz do zawartości
tomek926

Farmtrac brak mocy

Polecane posty

tomek926    3
Witam mam problem z ciągnikiem Farmtrac 70 4WD drastycznie spadła w nim moc. W zeszłym roku na jesień pracował normalnie a od wiosny brakuje mu mocy ciągnik ma 2100 mth. Ciężko wkręca się na obroty nie mówiąc już o orce. Starą c-360 lepiej idzie. Proszę o pomoc bo za nie długo żniwa a ciągnik ledwo jedzie. Ciągnik dyma nie puści filtry paliwa wymienione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    1378

czyżby pompa??


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Przemek90
      Witam 
      W moim Farmtracu skończyły się hamulce , gdy wciskam pedał słychać "zgrzyt ". czy ktoś wymieniał hamulce ? Może ktoś podpowie jakieś wskazówki . 
      Pozdrawiam 
    • Przez tomek8111
      Witam. Dzisiaj po wymianie oleju w fendt farmer 312 z 1992 roku nie chce zgasnąć kontrolka skrzyni.Filtr wymieniony ,podlany olejem.Olej zalałem fusch Gear LS sae 90.Wcześniej przy niskich obrotach silnika zapalała się kontrolka od ciśnienia skrzyni.Mierzyłem na punkcie przy filtrze i rozgrzanym oleju to było około 12 barów przy 1000 obrotów na silniku.Natomiast ciśnienie w miejscu czujnika przy stopniach było około 0.2 bara .Proszę o pomoc jak odpowietrzyć pompę czy może cały układ czy konieczna będzie wymiana pompy(oby nie,bo remont to chyba będzie słono kosztował).Pozdrawiam.
    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
    • Przez dajmen41
      Witam posiadam mb trac 800 z instalacją 1 obwodową oraz 2 obwodową  natomiast nie mam powietrza na 1 obwodowej(2 obwod nie sprawdzalem) a  moja przyczepa jest 1 obwodowa co mam zrobić by powietrze dotarło do złącza. Dodam ze ciśnienie z kompresora idzie 8 bar .

    • Przez jack1234567891
      Witam, mam problem z ciągnikiem MF3340s. rano po odpaleniu nie ma wspomagania kierownicy dopiero jak odpalę jeszcze raz i trochę przegazuję to zaczyna powoli się pojawiać. Czy wiecie może jaka jest przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.