Skocz do zawartości
zetor7745

Sipma 279/1 pytanie

Polecane posty

Wybrane dla Ciebie
galeria
Sipma
Robertb    0

Witam mam takie pytanie czy ma może ktoś przerobiony dyszel na górne ciągło do ciągnika,jeżeli tak to prosze o jakieś komentaże jak to sie ma w praktyce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario504    0

mam pytanie jak obwijam siatką to siatka schodzi do środka siatka załrzona dobrze i jeszcze jak położe obciąznik na siatke to elektro-magnez nie daje rady jej pociągnąć czy jest tam jakaś regulacja siłowa tego mechanizmu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    994

po pierwsze, to wywal ten cały elektryczny system podawania siatki... ja go wywaliłem juz pare lat temu... i od razu szybciej sznurek podaje , czy siatkę... bo chyba masz ten woreczek z częsciami i tam powinien być pasek , kułko napinające i sznurek ...

A co do siatki , to tam u dołu jest taka blacha aluminiowa chyba... popodginaj jej boki tak aby jeszcze bardziej była w kaształcie litery V... a co do zachodzenia na boki, to jak nabijesz ją na czerwone pole to wtedy łądnie siatka się zawinie, ale jeśli nie dobijesz belki to bedzie zchodzić do środka...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

matas22    0

Koledzy potrzebuje porady, bo podczas balotowania gdy są jakieś zakręty to strasznie trzęsie sie prasa. Na prostych odcinkach nie ma takiego problemu. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

masz zwykły wałek przekaźnika mocy i to jest ten problem ,a żeby go nie było to musisz mieć wałek z jednego końca z dwoma krzyżakami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cetersen    0

Mam problemy z hydrauliką. Na początku nie odmykał mi jeden z siłowników i hak-ten odpowiedzialny za wysprzęglanie łańcucha przy otwieraniu komory. Po poluzowaniu węży pojawił się spieniony olej-jakby siłownik był zapowietrzony. Ten siłownik zaczął działać ale nieodmykał z kolei drugi. I tak na zmianę. Okazało się że w zaworze rozdzielającym (tam gdzie plomba z prawej strony wałka patrząc z ciągnika)znalazły się kawałki jakiejś plastikowej połamanej podkładki i metalowy opiłek. One blokowały właściwą pracę zaworu. Po oczyszczeniu wszystko wróciło do normy. Ale teraz znowu stał się problem z siłownikiem-poluzowałem nakrętki węży, oczyściłem je oraz ten zawór. Otwiera i zamyka prawidłowo, wysprzęgla łańcuch przy otwieraniu komory, ale nie domyka haków-zatrzasków. Zauważyłem że przewód przy włączeniu zamykania szarpie-wcześniej tylko się napinał pod cisnieniem. Co jest nie tak. Czy możliwe że jeszcze jakieś opiłki lub śmieci są w przewodach, czy może wtyczka (ta aluminiowa) szwankuje? Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cetersen    0

Mam problemy z hydrauliką. Na początku nie odmykał mi jeden z siłowników i hak-ten odpowiedzialny za wysprzęglanie łańcucha przy otwieraniu komory. Po poluzowaniu węży pojawił się spieniony olej-jakby siłownik był zapowietrzony. Ten siłownik zaczął działać ale nieodmykał z kolei drugi. I tak na zmianę. Okazało się że w zaworze rozdzielającym (tam gdzie plomba z prawej strony wałka patrząc z ciągnika)znalazły się kawałki jakiejś plastikowej połamanej podkładki i metalowy opiłek. One blokowały właściwą pracę zaworu. Po oczyszczeniu wszystko wróciło do normy. Ale teraz znowu stał się problem z siłownikiem-poluzowałem nakrętki węży, oczyściłem je oraz ten zawór. Otwiera i zamyka prawidłowo, wysprzęgla łańcuch przy otwieraniu komory, ale nie domyka haków-zatrzasków. Zauważyłem że przewód przy włączeniu zamykania szarpie-wcześniej tylko się napinał pod cisnieniem. Co jest nie tak. Czy możliwe że jeszcze jakieś opiłki lub śmieci są w przewodach, czy może wtyczka (ta aluminiowa) szwankuje? Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel070390    0

Witam:) Czy może mi ktoś pomóc mam sipme i nie działa mi zegar od ciśnienia nie wiem co może być przyczyną i co można zrobić żeby to naprawić?? z góry dzięki za pomoc:) Pozdrawiam:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

raczej zegar kliknął albo jakimś paprochem się zapchał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzarjan8111    5

Ma może ktoś doświadczenie w podkręcaniu tych dwóch zaworków żeby tak szybko nie otwierała sie komora? Poprosił bym o wskazówki. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

czym więcej wkręcisz tym mocniej będzie trzymać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian4422    0

Witam, mam problem z moja prasą z279/1. Również mi się otwierała i wymieniłem zawór regulacyjne ZP-3-00 i teraz jak zamykam komore to jest wysokie ciśnienie, wskazówka jest na czerwonym polu. Można to w jakiś sposób wyregulować??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli robisz sianokiszonki = owijasz potem w folię - to nie ma potrzeby, szkoda kasy...

 

a praktyka to taka, że jak zrobisz trochę o większej wilgotności i przy mrozach będziesz chciał zadawać bydłu to się namęczysz odrywając siatkę z materiału zawiniętego - sznurek w takim przypadku łatwiej wyrwać - porada z praktyki biggrin.gif

 

A jeśli słoma, siano to chyba można ale nie wiem czy warto bo trzeba było przeliczyć koszty zakupu adaptera do siatki i samej siatki - i porównać ze sznurkiem i czasem przeznaczonym na owinięcie sznurkiem (siatką owija się 15-20 sekund, sznurkiem "bardzo długo" biggrin.gif )

Pozdrawiam

 

Ja owijam sianokiszonke siatka a pozniej folia i jest lepszy efekt niż sznurkiem:)

A zimą lepiej sie odrywa siatke niż sznurek( mam 15 hektarów łąk i wiem co mówie)

Edytowano przez kamilrolnik18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

lewa strona prasy z przodu tam gdzie przewody hydrauliczne od ciągnika wchodzą masz kwadratowy regulator i od spodu masz dwie śrubki na klucz 13 odkręcasz od dołu zaślepkę i wkręcasz tą śrubkę 8

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Witam, mam problem z moja prasą z279/1. Również mi się otwierała i wymieniłem zawór regulacyjne ZP-3-00 i teraz jak zamykam komore to jest wysokie ciśnienie, wskazówka jest na czerwonym polu. Można to w jakiś sposób wyregulować??

 

Jesli jeszcze aktualne...:)

Oczywiscie ze idzie. jak masz tą kostke którą wymieniłes... na dole są dwa zawory.

Stojąc twarzą to Prasy! zawór po PRAWEJ stronie-Jest to zawór który zabezpiecza prase przed przeciązeniem (klapa sie otwiera).

Zawór po LEWEJ-tym regulujesz cisnienie na wejscie,czyli stopien dobicia (Zamkniecia) tylnej klapy... I to własnie nim to regulujesz.Oile dobrze pamietam... jak bedziesz WYKRECAC to Cisnienie bedzie malec :-)

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek01    1

Witam, nabyłem na zniwa 20212 prase rolującą sipma z279/1 classic z obwiązywaczem bel siatką, Ogólnie prasa fajna, hałas robi niemiłosierny kilka bananów z poprzeczek mam i dzwoni jak w kosciele.., jakies propozycje ogolnie co by je szybko i sprawnie wyprostowac ?

 

Ale głownie chciałem się dowiedziec bo na początku tego tematu pojawio się ze montuje się dodatkowy pręt rozciągający siatkę gdyz mam wałki owinięte czasami na srodku i brakuje z lewej i prawej strony po 20 cm wiec po bokach jeż zostaje okropnie to wyglada, szczegolnie na usługach.. czasami uda sie ze na rolce siatki czyli ok 190 bel wyjdzie z 20 nieładnych.. ale teraz jak zamontowalem siatke to idzie urwicy dostac, kazda okropna.. moze ktos poradzic jakimiś zdjęciami dość wyraźnymi co bym sobie takie cos sprawił..

 

 

Pozdrawiam

 

poki co prawie 800 owinietych bez zadnej awari poza bezpiecznikami.. dobijam do ok 18MPa prasa chodzi z U-4514

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian4422    0

Okazało się że zapsuty był zegar który pokazuje ciśnienie w prasie. Dziwne było to że przed wymianą tego zaworu działał normalnie a nagle po wymianie zaczął tak zawyrzać. Dziękuje za zainteresowanie moim pytaniem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cobra92    0

a nie wiecie może jak łatwo i szybko wypuścić olej z siłowników z prasy Z-297/1 . bo kupiłem prase a tam jest inny olej a nie chce miechać go z olejem Zetora bo świerzo co wymieniony jest ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cobra92    0

a nie wiecie może jak łatwo i szybko wypuścić olej z siłowników z prasy Z-297/1 . bo kupiłem prase a tam jest inny olej a nie chce miechać go z olejem Zetora bo świerzo co wymieniony jest ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cobra92    0

a nie wiecie może jak łatwo i szybko wypuścić olej z siłowników z prasy Z-297/1 . bo kupiłem prase a tam jest inny olej a nie chce miechać go z olejem Zetora bo świerzo co wymieniony jest ???

 

a nie wiecie może jak łatwo i szybko wypuścić olej z siłowników z prasy Z-297/1 . bo kupiłem prase a tam jest inny olej a nie chce miechać go z olejem Zetora bo świerzo co wymieniony jest ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukeczl    1

posiada może ktoś zabezpieczenie przed kamieniami między walcami w podłodze bo podobno jest w nowych prasach montowane. sąsiad na bednarach widział to mu powiedzieli, że można w każdej zamontować a ja mam już dość montowania nowych bezpieczników z prawej strony przez głupi kamień co między walce w podłodze wpadł i zablokował, podobno taka ramka w SIPMIE 300 zł kosztuje. byłbym wdzięczny gdyby szczęśliwy posiadacz prasy z takim zabezpieczeniem jakie foto wstawił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez maniek299
      Witam, Kupiłem  prasę z590/1 z rotorem i nożami z elektrycznym sterowaniem i chcę wymienić olej przekładniowy, przyglądałem się ale nie zauważyłem śruby kontrolnej. Wiecie ile tam wlać? Jeszcze mam dwa pytania: czy rolki podające siatkę powinno się dać obracać ręką w czasie postoju, bo ten metalowy się kręci a ten gumowy stoi. I jeszcze jedno czy da się jakoś wyjąć rolkę z siatką bo próbowałem tak jak w instrukcji ale nie idzie. widać że te kołki rozporowe w środku się nie schowaly po zluzowaniu tej bocznej śruby przy hamulcu. Pozdrawiam
    • Przez lexiflexi
      Witam... Przytocze temat z ponad miesiąca o którym nie pisałem tutaj ... Kupiłem siatkę ecobull do sipmy z279/1 ... Pierwsze 20 bel kiszonki ładnie owinela aż zachodziło za boki ... Później już trochę boki odslonila i zauważyłem ze boki siatki są luźne chodzi o ta co jest nawinieta na rolce a do dołu schodzila napieta. .. Mój system co sam przerobilem nie dawał rady później już jej ładnie rozciągnąć ... Dodam ze miałem wcześniej manuagrii i z nią nie było żadnych problemów ... O co tu może chodzić ? Czy ta siatka z ecobull jest źle nawinieta ? Zostało mi ponad pół rolki szkoda to wyrzucić ...
    • Przez wasil
      Witam. Jaką prasoowijarkę wybrać do New Holland t5060?? Zastanawiam się nad tymi dwoma. New Holland ma zwiększoną moc do 116km. Proszę o radę.
    • Przez Arturo1610
      Witam wczoraj zauwazyłem ze po prasowaniu sianokiszonki łańcuch ten głowny który zwija balota jest tak gorący ze w niektórym miejscu nie mozna sie go dotknąć. Wcześniej raczej tak nie było. Co moze być problemem w takiej sytuacji ? Dodam ze ostatnio pękło mi pierwsze łożysko odkąd mam prase czy to może łożyska sie koncza i przez to ten łańcuch sie tak grzeje ? Proszę o pomoc
    • Przez Johny1225
      Witam
       
      Problem polega na tym iż haki które mają za zadanie trzymać tylną klapę puszczają zbyt wcześnie (wskaźnik nie wchodzi nawet na czerwone pole) przez co nie mogę zbić beli tak mocno jakbym chciał. Czasem gdy dobije za duzo materiału klapa sie otwiera i musze owijać belke awaryjnie na otawrtej klapie. Z boku pod siłownikiem jest regulacja (naciąg sprężyny) , pomimo naciągu na maxa spręzyna nadal jest luźno może wymienić ją na jakąś krótszą i grubszą ? Może ktoś miał podobny problem ,proszę o porade gdyz na forum nie znalazlem nic rzeczowego.
       
      Pozdrawiam
×