Skocz do zawartości
zetor7745

Sipma 279/1 pytanie

Polecane posty

Wybrane dla Ciebie
galeria
Sipma
arni251    5

Nie no siatkę mam z górnej półki nie pamiętam nazwy(później zobacze) ze ściągaczami zielonymi. Problem mam nie na wszystkich balotach ale na 10 to 3 kiepskie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Panowie, mam problem. Posiadam od wiosny sipmę Farmę II i przy podawaniu siatka zatrzymuje się za wałkami podającymi w tych dwóch blachach ułożonych w kształcie V. Te blachy są tak ułożone że wystaje mi po 1,5 cm noża i przeciw noża. Można to jakoś ustawić czy podgiąć żeby siatka ładnie się ześlizgiwała? Bo męczące jest po każdej belce wychodzenie i pociąganie siatki ręką. Może macie jakieś własne patenty. Prasa jest z 2007 roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Polecam umyć dokładnie te blachy i wytrzeć + puszczać troszkę siatki zaraz po owinieciu belki,kiedy nóż chwilę wcześniej uciął siatkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

No tak właśnie robię i wtedy nie chce przesunąć się za nóż. Wczoraj to wszystko rozkręciłem i trochę tą blachę rozgiąłem ale znowu jest za mała szczelina i wyszło mi jeszcze gorzej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vojt4s    3

dwa wentylatory od poloneza nad siatką załatwią sprawe strumien powietrza bedzie prowadził siatkę na odpowiednie miejsce w 100% załatwi to sprawe a baloty będą owinięte jak w JD sam tak zrobiłem i polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ytulp    0

Może ktoś jest w stanie mi pomóc.

posiadam prasę " SIPMA Z-569/1 " FARMA II prod. 2008 r. mam problem z komputerkiem czy też sterownikiem służącym do puszczania siatki. Dzsiaj po zimie podłaczyłem sterownik i na monitorku jest EEEEEE już pprzedniego sezonu pamietam że miałem taki problem ale coś tam poprzcyciskałem kilka razy włączyłem i wyłaczyłem z gniazda i wszystko było ok.

 

siedze nad tym od rana i sam nie wiem co zrobić. Czy możliwe jest że sterownik się jakoś rozkalibrował?, da się to jakoś naprawić bo nowy sterownik ponad tysiaka kosztuje.

Z góry dzieki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aresss    6

Witam.A co ty masz za sterownik?Tam masz tylko podawanie sznurka/siatki ,3 kontrolki i piszczadło :P Chyba ze masz inny sterownik to przepraszam. ;) Jak u mnie to z tego co wiem to są takie gniazdka przy prasie i z czasem może się zakurzyć i nie łaczyć :)

 

 

Pozdrawiam!:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawuss    0

Panowie mam sipme classic z 2011 roku i niestety zawór różni się od tego z tej strony http://www.sklep-grene.pl/product_info.php/products_id/261275 i niestety nie za bardzo wiem jak tutaj mogę go podkręcić. U mnie wygląda to mniej więcej tak że w cały blok jest wkręcony zawór i to można wykręcić kluczem 27, potem jest nakrętka 24 a od spodu klucz imbus.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aresss    6

Witam!Panowie jak szybko prasujecie Sipmami?:)Redukujecie bieg przy koncu dobijania?bo ja mam sipme z569/1pracuje z 914 i przy dobijaniu jak nie z redukuje biegu to czesto zcina mi sie zabezpiecznie na wałku odioru mocy(co jakies 20 bel).jest to troche irytujace jak trzeba wyśiadac i zakładac śrubę <_< JAk redukuje bieg to rzadziej sie to zdarza ale tez sie zdarza,zazwyczaj zetnie sie jak koncze dobijanie i ...własnie chce podawac sznurek :P.Dzieje sie u was tak samo?Moze za słabe zapezpieczenie(mam załozone takie jak pisze w katalogu).

Z góry dzięki za pomoc!

 

 

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Witam, w tym roku w słomie nawet dość szybko,bo 8km/h ;) jak dorwiesz śruby 10.8 to je przykręć,ale na sztywno,bo ja miałem takie że było tylko trochę gwintu i jak się kręciło koło,to śruby były krzywo i cięło. Teraz założyłem z gwintem do samego łba i jak na razie jest ok ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aresss    6

Bo powinna być z gwinetem całym ,co zapewne osłabia ,bo ja teraz załozyłem co ma gwint mniejszy ,ale przykreciłem na stałe i było troche lepiej :)Wydaje mi sie ze własnie dlatego mi sie zrywaja bo sie odkrecaja same z siebie a jak są luzne to sie poprostu zrywaja.i druga sprawa ,zmniejszach predkosc przy dobijaniu? :rolleyes: Czy to ma zwiazek z tym zrywaniem sie sruby ,czy to przypadek ze sie zrywa jak dobijam właśnie? ;)

 

 

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Zmniejszam żeby mocniej dobić ( tak mi się przynajmniej wydaje :D ) A czy to przypadek? Możliwe,że nie. Jeśli masz prawie pełną komorę,to belota stawia duży opór,a jak szybko przybywa dodatkowej masy,to ten opór jest jeszcze większy i urywa śruby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gruchmen    0

Witam. Mam Sipme Farma II z 2010r. z siatką i owijam bele do wagi max 180kg przy suchej słomie z żyta. Średnia waga w tym roku to 160kg. Nigdy mi nie zerwało tego zabezpieczenia na wałku. Jeśli robisz cięższe to możliwe że ją przeciążasz. Częściej zrywa zabezpieczenie na podbieracz (w tym roku 2 razy zcieło przy 1600 zrobionych belach) prasuje ciągnikiem JD 6330 110km. średnia wydajność w tym roku 43bele/godz. Myśle że koledzy dobrze radzą problemem mogą być też jakieś nieprzewidziane opory przy układzie przełożenia napędu prasy lub łożysa, zębatki napinające łańcuchy główne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aresss    6

łozyska przegladam raczej wszystkie dobre, a reszta to gdzie kolego moze tkwic problem?,łanuchy luzne czy jak? ;)

 

 

Pozdrawiam!

Edytowano przez aresss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gruchmen    0

Witam. Ciężko tak określić jak się nie widzi i nie można porównać do swojej. Jeśli jesteś pewien że nie robisz cięższych niż ja to myślę że jest to jakaś usterka która morze tkwić prawie wszędzie :( Źle ustawione naciągi łańcuchów, nie nasmarowana maszyna, za duże obroty WOM(ponad 540), opuszczanie klapy na większych niż minimalne obroty silnika, delikatnie zgięta klapa, nierównomierne nabieranie materiału,  możliwe też jakieś kamienie itp. wciągnięte razem ze słomą. Na początek trzeba sprawdzić tak jak koledzy pisali, mocniejszą śrubę i mocno skręcić, jeśli to nie pomorze to można szukać w innych miejscach. pozdrawiam.

Edytowano przez gruchmen

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aresss    6

Nie ważyłem beli. ^^ Łancuchy co za słabo naciagnięte?,Nasmarowana jest zawsze ;) Ponad 540 obrotów czasami jezdze,ale dlaczego to jest problem? :) A opuszczanie klapy to zalezy jak sie spieszy ;) klapa zgięta nie jest,podawać staram się równo,zz kamieniami przygode miałem wiec to tez odpada :D

Chyba muszę założyc tam zachodnia srubę,bo nasze sa za miekke ,wyciagaja się,i puszczają

P.s.poplon zebrany bez zmiany zabezpieczenia B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gruchmen    0

Możliwe że łańcuchy są źle naciągnięte (za mocno lub za słabo). Przy opuszczaniu klapy w chwili załapania napędu na łańcuchy główne obroty ciągnika powinny być minimalne(myśle że to bardzo istotne). pozdrawiam

Edytowano przez gruchmen

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raffcio    0

Wracając do tematu, ja mam Classica z 2006roku. I jeśli chodzi o aparat do siatki to mam jedno zastrzeżenie: ta belka metalowa dociskająca rolkę siatki jest za lekka. Gdy siatka zbliża się ku końcowi, belka podczas owijania skacze i wyskakuje z rowków a za nią siatka i kicha z owijania. Poza tym, jeśli ktoś dokłada aparat zalecam kupno listwy rozprowadzającej siatkę oraz taką blachę, żeby wiatr nie zakłócał podawania siatki do komory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukrolny    0

Ja mam problem ze swoją sipmą, a mianowicie strasznie hałasuje podczas pracy. Rumot straszny, najgorzej w nocy bo słychać na pół gminy. Mechanicy, serwisanci nasłuchiwali ale nikt nie wie co to za wada. Może ktoś miał problem podobny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam pytanie jakim biegiem jeździcie ursusem 385 itd ale bez przedniego napędu z sipma 279/1 w słomie i sianokiszonce? Ja mam ursusa tylko nie mam żółwia bo ktoś wcześniej mając ten ciągnik zamiast zrobić wstawili wałek który można zakupić bo nie jest zaspawany jak robi większość rolników. :) byłbym wdzięczny za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukrolny    0

Są to cykliczne trzaski czy stały hałas?

Trzaski są cykliczne o częstości zależnej od obrotów. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez maniek299
      Witam, Kupiłem  prasę z590/1 z rotorem i nożami z elektrycznym sterowaniem i chcę wymienić olej przekładniowy, przyglądałem się ale nie zauważyłem śruby kontrolnej. Wiecie ile tam wlać? Jeszcze mam dwa pytania: czy rolki podające siatkę powinno się dać obracać ręką w czasie postoju, bo ten metalowy się kręci a ten gumowy stoi. I jeszcze jedno czy da się jakoś wyjąć rolkę z siatką bo próbowałem tak jak w instrukcji ale nie idzie. widać że te kołki rozporowe w środku się nie schowaly po zluzowaniu tej bocznej śruby przy hamulcu. Pozdrawiam
    • Przez lexiflexi
      Witam... Przytocze temat z ponad miesiąca o którym nie pisałem tutaj ... Kupiłem siatkę ecobull do sipmy z279/1 ... Pierwsze 20 bel kiszonki ładnie owinela aż zachodziło za boki ... Później już trochę boki odslonila i zauważyłem ze boki siatki są luźne chodzi o ta co jest nawinieta na rolce a do dołu schodzila napieta. .. Mój system co sam przerobilem nie dawał rady później już jej ładnie rozciągnąć ... Dodam ze miałem wcześniej manuagrii i z nią nie było żadnych problemów ... O co tu może chodzić ? Czy ta siatka z ecobull jest źle nawinieta ? Zostało mi ponad pół rolki szkoda to wyrzucić ...
    • Przez wasil
      Witam. Jaką prasoowijarkę wybrać do New Holland t5060?? Zastanawiam się nad tymi dwoma. New Holland ma zwiększoną moc do 116km. Proszę o radę.
    • Przez Arturo1610
      Witam wczoraj zauwazyłem ze po prasowaniu sianokiszonki łańcuch ten głowny który zwija balota jest tak gorący ze w niektórym miejscu nie mozna sie go dotknąć. Wcześniej raczej tak nie było. Co moze być problemem w takiej sytuacji ? Dodam ze ostatnio pękło mi pierwsze łożysko odkąd mam prase czy to może łożyska sie koncza i przez to ten łańcuch sie tak grzeje ? Proszę o pomoc
    • Przez Johny1225
      Witam
       
      Problem polega na tym iż haki które mają za zadanie trzymać tylną klapę puszczają zbyt wcześnie (wskaźnik nie wchodzi nawet na czerwone pole) przez co nie mogę zbić beli tak mocno jakbym chciał. Czasem gdy dobije za duzo materiału klapa sie otwiera i musze owijać belke awaryjnie na otawrtej klapie. Z boku pod siłownikiem jest regulacja (naciąg sprężyny) , pomimo naciągu na maxa spręzyna nadal jest luźno może wymienić ją na jakąś krótszą i grubszą ? Może ktoś miał podobny problem ,proszę o porade gdyz na forum nie znalazlem nic rzeczowego.
       
      Pozdrawiam
×