Skocz do zawartości
zetor7745

Sipma 279/1 pytanie

Polecane posty

Wybrane dla Ciebie
galeria
Sipma

Wiadomość z agroFakt.pl

XGTALS    0

ok dzięki :) a nuż jakoś chodzi czy sznurek sam podchodzi?

 

ok dzięki :) a nuż jakoś chodzi czy sznurek sam podchodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

no matko.... bedziesz teraz o kazdy etap tworzenia beli sie pytał..??? :blink: jak bedzie trawa , ukoś kawałek tak aby zrobic chociaż 2-3 bele , instrukcje w dłoń i do ciagnika , a najlepiej znajomego co ma prase i wszystko bedzie jasne... zrobisz belkę puścisz sznurek do owijania i obserwuj... i wszystko się okaże.... wystarczy trochę oleju w głowie i instrukcja w reku....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szymekrolnik    28

Witam. Może ktoś wie czy do Sipmy z 2008 roku idzie założyć aparat do siatki ten nowszej generacji? Bo jeden mi mowił ze mozna inny nie. ? Zakładał ktoś może?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arni251    5

Pytanko: moja sipma ma wskaźnik zamiast zegara, mechaniczne zamki na komorze, wąskie ogumienie, siatkę, na klapie jest napisane 279/1 Farma, nie ma centralnego smarowania i ni cholery nie mogę na necie znaleźć drugiej takiej. Clasik to nie jest bo ma zamki, Farma ll nie bo ma wąskie ogumienie tak jakby 569/1 ale naklejki na klapie wyglądają no fabryczne. Jeśli z was ktoś ma taką niech sie odezwie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal97rolnik    396

Mam pytanie do posiadaczy sipmy farmy II. Posiadam ten cały panel sterujący no i moje pytanie brzmi. Gdy zapali się kontrolka od pełnej komory i zacznie wyć ten czujnik to mam podać sznurek czy kontynuować prasowanie i poświęcić uwagę temu wskaźnikowi co jest z boku ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aresss    6

Czujnik pokazuje ze masz pełna komore(tita zebys nie usnął :P ),teraz zaczyna sie dobijanie które cię w danej chwili interesuje,pokazane na tym wskazniku na prasie gdy dojdzie do wskazanego miejsca(siankiszonka do czerwonego pola,słoma do połowy czerwonego),podajesz sznurek/siatke na ok 5 s.(tak az złapie ja balot) stajesz i rozpoczyna sie owijanie :D

 

 

Pozdrawiam! ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek912    7

Witam. Posiadam sipme classic trzeci sezon zrobiłem około 1300 belek prasuje ursusem 912 i ostatnio zauważyłem że belki są już nieco mniej zbite.I tu moje pytanie czy moge coś zrobić aby były bardziej zbite?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szymekrolnik    28

Łańcuchy sprawdz jak masz naciagniete.

I jak trzyma ci cisnienie?

Ja na twoim miejscu podkreciłbym zawory o 2 obroty i efekt gwarantowwany klapa juz ci sie nie otworzy i pamietaj aby nie przeładowac do zegar albo cos nie wytrzyma. Sam tak zrobiłem i belki miod malina :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek912    7

Właśnie o których zaworach mowa i jak się orientuje to łańcuch sam się naciąga tą sprężyną tylko trzeba ją pilnować aby miała 32cm jak żle mówie to prosze mnie poprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Witam. Jakie zakladacie sruby na podbieracz zabezpieczajace ? jakiej twardosci ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kakus19    1

witam ja mam taki problem ze belka nie chce wyleciec z prasy po otwarciu klapy.w ubieglym sezonie kilka razy sloma jak rano byla bardziej wilgotna to nie chciala wypasc ale teraz przy sianokiszonce to co chwile sie zdarza.jakies porady?prasa farma 2 2009 rok ok.4 tys beli zrobione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz w instrukcji i 2 powody czemu tak jest:nie równomiernie pobieranie materiału lub za dużo zgniot i wilgotny materiał. też tak miałem. jak wypadał bal to normalnie trzaskło jak uderzył o ta sprężyne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szymekrolnik    28

Jak by wam to powiedziec.http://www.sklep-grene.pl/product_info.php/products_id/261275 te 2 zaworki pokreciłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arni251    5

Witam ma sipme z 279/1 z siatką i zamkami mechanicznymi i mam problem co jakiś czas a mianowicie podczas nabijania beli gdy już podchodzi pod kolor czerwony zatrzymuje mi sie wałek wom i prasa staje, musze go wyłączyć lekko cofnąć traktorem i powoli włączyć ponownie i wtedy z wielkim bólem wszystko zaczyna dalej chodzić. Co może być tego przyczyną? Beluję mtz 82.

Edytowano przez arni251

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertb    0

Dławiki w siłownikach rozwierc ale nie za dużo to szybciej będzie opuszczac i podnosic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1223    0

Mam problem przy tego samego modelu prasy ze sprzegłęm rozłanczającym łańcuch główny w suchej słomie czy sianie jest wszystko ok a jak jest coś wilgotnego albo w siano kiszonkach to jest problem gdy wyrzucam balota i klapa jest w połowie to sie załancza łańcuch główny jaka moze być tego przyczyna łańcuch jest naciągnięty tylko te sprzęgło w wilgotnym nie rozłancza jaka jest tego przyczyna prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

A czemu np w Metal Fach szybko sie opuszcza klapa ?

Tam pewnie jest siłownik jednostronny.

@Rolnik, spróbuj podkręcić wodzik,który jest przy sprzęgle,albo mogą być rozwalone te małe łożyska na tym sprzęgle, tak jak kiedyś u mnie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arni251    5

Czy byłby ktoś tak dobry i podał mi dokładne rozmiary pręta rozprowadzającego siatkę i może jakąś fotkę jak on jest zamontowany?? Bo u mnie nie wiem czemu ale te dwa wałki co ciągną siatkę ściągają ją do środka. Praktycznie ten wałek co jest obok rolki z siatką ten z zawiniętym w ślimak prętem ściąga mi siatkę już na rolce i to zawsze z lewej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Możliwe,że masz kiepskiej jakości siatkę. Ostatnio rolowałem siatką z dwoma ściągaczami i każda belka od brzegu do brzegu owinięta. Teraz mam bez ściągaczów i delikatnie rogi zostają nieowinięte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×