Skocz do zawartości
News
grego

Bezdetkowa opona nie trzyma powietrza przy feldze

Polecane posty

grego    313

Od paru lat mam problem z jedną tylną oponą cięgnika, już dwa razy woziłem koło i dalej ucieka powietrze między felgą, a stopką opony. Wulkanizatorzy przeczyścili, nasmarowali, a problem dalej jest.  Ostatnio zasugerowałem by załozyli dętke, ale stwierdzili, że to zły pomysł bo będzie coś szczypać...  Co z tym można zrobić, są jakies preparaty by to uszczelnić, czy zakładać dętke? Ostatni mi zasugerował nową opone :D, ze trzy tysiaki pewno... Zresztą najgorsze, że to nie jest stara opona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    422

u mnie też tak się dzieje i myślę zdjąć oponę zobaczyć co tam jest i jak będzie rdza ,wżery wypiaskować boki felgi

wyrównać pastą stalową, papier ścierny, pomalować i to powinno pomóc a jeśli okaże się że stopka uszkodzona

posmarować gumową pastą uszczelniającą tylko nie każdy gumiarz to ma

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    313

Widze, że szpece w mojej okolicy mało rozgarnięte... Nikt nawet tego mi nie zasugerował, nawet się pytałem czy maja jakieś preparaty to dziwnie sie tylko na mnie popatrzyli o.O

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jasiu987    15
Tak jak kolega wyżej pisze uszczelniacz grubo pędzlem przepompować o 1-1,5 bara na jakąś godzinkę i będzie trzymać opcji nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    313

A da radę samemu to zrobić? Tzn. wcisnąć nieco stopke opony tak aby pędzlem posamrować. Juz trzeci raz nie mam ochoty wozić tego koła do tych niedorajdów co nawet nie słyszeli o czymś takim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    17

położ koło na płasko polej wodą i zaznacz w którym miejscu ucieka powietrze , może być rysa czy wżer na feldze ew. uszkodzona opona.Kleje czy pasty oczywiście pomogą , ale musisz zepchnąć oponę a nie odchylić 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4635

No ale właściwie to skąd pewność że przy feldze , a nie jakaś mała dziurka ?


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    313

Lałem wodę z płynem do naczyń czy tam mydłem, widać i słychać w różnych miejscach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianjarosz11
      Witam,
      Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego.
      Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. 
      Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła.
      Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka.
       
      Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się.
      Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki.
      Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina.
       
      Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.
    • Przez adamek1942
      Witajcie nie wiedziałem gdzie napisać taki temat wiec napisałem go tu ;] jak tam macie przekonanie co do smarowanie silnika na wysokich pryzmach 2 metrowych ??  jak myślicie odczuje takie coś silnik ?? czy zajechał ktoś z was już silnik przy ubijaniu kopca ?? 
    • Przez leoon17
      Witajcie proszę o pomoc w wyborze prezentu z działu elektroniki. Mój ojciec jest zapalonym elektronikiem i chciałem mu zakupić w tej dziedzinie nową zabawkę 
      Moglibyście doradzić coś https://diolut.pl/stacja-lutownicza-c-3_787.html dla niego?! 
    • Przez tepe71
      Witam
      Czasem nie można wyłączyć świateł, świecą nawet po wyjęciu kluczyka ze stacyjki. Dodatkowo czasem też włącza się alarm na słupku, miga jakiś nie zrozumiały komunikat. Po włączeniu świateł gaśnie cały wyświetlacz i cichnie brzęczyk.
      Może ktoś ma pomysł co to się wyrabia?

      p.s. Chętnie kupię schemat elektryczny do tego ciągnika.
    • Przez ChiquitaB
      Witam. Posiadam amazone d7 super s 3m z hydraulicznymi znacznikami. Sprawa wygląda tak ze jak chce sciezke przezucic to podnosi jedna strone i zamiast oposcic wtedy opuszcza ta sama strone. Czasami przezuci dobrze ale zaraz dalej to samo. Mial ktos podobny problem?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.