Pawel64

zetor 7245 nie chce odpalić

Polecane posty

Pawel64    0

Witam, mam problem z zetorem 7245, ponieważ kręci a nie chce odpalić , proszę o podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorki12    8193

Wykręcałeś wtryski ? Skąd wiesz że paliwo dochodzi ? Paliwo to mają właśnie rozpylać . Odkręć rurkę przy wtrysku i sprawdź czy na pewno paliwo dochodzi .

No i powiedz jak to się stało . Nagle , czy po jakiejś naprawie przestał odpalać ?

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0

Normalnie chodził, transportowałem zboże, po powrocie zgasiłem go, gdy po jakimś czasie chciałem odpalić to już tylko kręcił .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    8193

To patrz posty wcześniej . Gdzieś dalej jest syf i nie dochodzi . No chyba że pompka , albo i pompa padła , no ale to za szybko by było .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0

a czy nie mogła zaciąć się listwa jak przy 60 ? co o tym myślisz , jak to sprawdzić ?

 

jestem sam i nie mogę na razie wszystkiego sprawdzić ,bo nie ma kto pomóc 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    8193

Wtrysków nie ruszaj . Odkręć trochę tylko rurkę doprowadzającą paliwo do wtrysku ,zakręć rozrusznikiem , albo tylko pompką gibnij i będziesz wiedział czy paliwo dochodzi .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    51

Wykręc wtryskiwacz i podłącz do pompy rurką ale odwrotnie żeby pylił w powietrze i kręć powinien co jakiś czas wywalić mgiełkę paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas1992    6
u mnie w 7211 tak było i okazało się że listwa stanęła zgasilem chwilę portal i koniec próbowałem wtedy wszystkiego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0
Cytat

u mnie w 7211 tak było i okazało się że listwa stanęła zgasilem chwilę portal i koniec próbowałem wtedy wszystkiego

Lukas1992A jak sprawdzić tą listwę ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel64    0

Poszedłem jeszcze raz odpalić i stało się coś dziwnego , zapalił od razu , pali teraz na pyknięcie . Nie mam pojęcia co było, ale mam nadzieje że sie nie powtórzy.Dzięki za wszystkie podpowiedzi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    51

Jak nie odpala na goracym silniku a odpala na zimnym to najwyraźniejszy znak że pompa wtryskowa zaczyna kończyć swój żywot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    51

U mnie tez tak było w 360 3P nic wiele nie robił (trochę przy grabiarce i prasie kostce opryskiwaczu i innych pierdołach) a pompe szlag trafił po 5 latach Także pełna norma na dzisiejszych częściach

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    8193

Ja dalej obstawiam jakiś brud , który jest gdzieś w układzie . Podciśnienie ustąpiło , to i syf opadł , a pompa ON podała . No ale pewny nie jestem , tylko tak przypuszczam . B|


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66    4
Raczej listwa się zacieła skoro teraz odpalił, wystarczyło tylko depnąć kilka razy na pedał gazu i najczęściej odbija z powrotem na rozruch

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebastian
      Jaki ciagnik na 20-26ha nie zwracajac na cenne (no moze nie wiecej jak 180tys)?? I jakie maszynny do niego??
    • Przez jacek1709
      Witam mam problem z 3512
      A mianowicie kiedy zapalę ciągnik ramiona podnośnika idą odrazy do góry
      Opadają dopiero po zgaszeniu ciagnika dodam że dzieje się to bez względu na pozycję dźwigni pozycyjnej.
       
    • Przez Karol19891989
      Witam, posiada ktoś Zetora 4340, pytanie mam jakie posiadacie kola, kupiłem takiego i posiada obecnie z tyłu 13,6 r36 a z przodu 11,2 r24, chciałbym te z tyłu zmienić na szersze ale nie wiem jakie dobrac, czy 16,9 r 28 będą pasować żeby się napęd zgrywal
    • Przez OsiolKUMURUN
      Jestem po wymianie synchronizatorów w swoim zetorze i początkowo po skręceniu wszystko chodziło elegancko ale dziś natrafiłem na problem, mianowicie po przesunięciu wajchy półbiegów z najwyższego na średni silnik zaczął się dławić, zareagowałem puszczając gaz i ciągnik zgasł. Problem występuje cały czas nawet gdy nie ma załączonego biegu i dotyczy półbiegu pierwszego i drugiego. Podczas rozpoławiania wymieniłem taśmę, która wyregulowałem trzema śrubami, wymieniłem też manszet na tłoku który napina taśmę, kosza wzmacniacza nie rozbierałem, wałek przekaźnika działa. Gdzie szukać przyczyny?
    • Przez Keben123
      Witam , czy da coś zmiana oryginalnego  tłumika Zetora 8540 Turbo  na rurę nierdzewkę ? Bo słyszałem że doda to więcej mocy i traktor jest żywszy czy jest to prawda ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.