Polecane posty

Witam. Ostatnio podczas pracy na przednim napędzie pojawił się w przedniej osi dziwny zgrzyt. Brzmi bardziej jak obcieranie mniej więcej tak jak gdy ramię obciera się o tylne koło. Dźwięk ten słychać na zakrętach. Czy ktoś spotkał się z takim problemem? Podejrzewam łączniki w przegubach. Podzrzas jazdy bez napędu nic nie słychać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

a na zakrętach z wyłączonym napędem też to jest. co to za traktor, nie czasem blokada ci się nie rozłącza na zakrętach? wymieniales olej w moście?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeszcze nie wymieniłem. Sprawdzałem tylko stan.wczesniej próbowałem ale nie mogłem odkręcić korka. Zapieczony jest. A traktor to Favorit 514c

Na zakrętach z wyłączonym napędem nic nie słychać 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ZO-9
      Kupię Fortschritt e 514 mdw w bardzo dobrym stanie na szerokich kołach najlepiej z perkinsem
    • Przez 9997jarek
      Witam tak jak w tytule PROBLEM z elektryka w 512 (nie czyta: polbiegow , napędu na wszystkie koła, wałka przekaznika, obrotów silnika i oka ) skrzynia działa tylko mechanicznie jak się włączy awaryjne tryb. Bezpieczniki i mikrobezpiecznika działają. Byl odpalany rozruchem. Może zna ktoś z was dobrego mechanika? 
    • Przez Wiktoro
      Czy ten fendt jest godny uwagi https://www.olx.pl/oferta/fendt-818-vario-tms-fendt-818-vario-tms-2005-rok-716-718-CID757-IDxRYek.html
    • Przez Kaik2
      Witam mam kolejny problem z Władimir em t25a mianowicie od pewnego czasu usłyszałem podczas jazdy zgrzytanie w prawym tylnim kole zauważyłem też że delikatnie koło bije. Wymieniłem łożysko pomimo tego jak sciaglem opone i złapałem na piaste ma luz na około 2,3 cm (po prostu chodzi tył i przod) dodam też że śruby od zwolnicy się odkrecaja przy pracach polowych. Mam kilka wersji co to może być za przyczyną ale wolę się upewnić co to może być. Z góry dzięki za pomoc pozdrawiam
    • Przez Kaik2
      Witam mam kolejny problem z t25 mianowicie od pewnego czasu zauważyłem zgrzytanie w prawym tylnim kole jak i koło delikatnie bije na boki robi tak zwana osemke. Wymieniłem łożysko pomimo tego sciaglem koło złapałem za piaste i piasta ma luz na około 2,3 cm chodzi tył i przod proszę o porady bo już nie mam pojęcia co to może być pozdtawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.