Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Farmoslaw    0

Mam problem z silnikiem w 1224. Po generalnym remoncie - wał, tłoki, tuleje, wałek rozrządu, głowica zawory - nie mogę poradzić sobie z zacierającymi się zaworami ssącymi.

Już 4 razy rozbierałem górę silnika. Schemat awarii jest zawsze taki sam. Po przepracowaniu kilku godzin zaciera się zawór ssący na drugim albo czwartym cylindrze przez co wygina się laska popychacza i zgina zawór po uderzeniu tłoka. Na reszcie tłoków delikatnie odznaczają się zawory dolotowe co świadczy o tym że też mogą się zacierać. Winą obarczałem prawdopodobnie kiepskiej jakości zawory i prowadnice których użył zakład regenerujący głowice. Po zawiezieniu głowicy do renomowanej firmy potwierdzili że głowica jest fatalnie naprawiona. Źle osadzono zawory w gniazdach i źle doszlifowano prowadnice. Wczoraj złożyłem silnik ponownie. wyregulowałem luzy zaworowe (0,3 mm) sprawdziłem smarowanie itp. Po odpaleniu silnik pracował idealnie. Zero stukania pukania czy innych dziwnych odgłosów. Uruchamia się "na dotyk", nie kopci i nie grzeje się (utrzymuje temperaturę około 70-75 C). Po kilku przepracowanych godzinach znowu pojawiło się "cufanie" w filtr powietrza co świadczyło by o niedomykaniu się zaworu..... . Boję się że kolejny raz któryś zawór się zatrze. 

W silniku wymieniono tuleje i tłoki, wał po szlifie, nowy wałek rozrządu. Uprzedzając pytanie - wszystko złożone na znaki jak w fabryce.

Ma ktoś pomysł co może być przyczyną zacierania się zaworów?

Byłbym wdzięczny jeśli ma ktoś wiedzę na temat faz rozrządu w tym silniku. Chodzi mi o dokładne parametry kątów wyprzedzenia otwarcia zaworów itp. Może tu jest gdzieś błąd. Czytałem że zdarzają się problemy po wymianie wałka i nie wszystkie będą działać po ustawieniu kół zębatych na znaki fabryczne. Może sam wałek jest kiepski i pod wpływem temperatury coś się z nim dzieje? Dziwne jest to że problem pojawia się dopiero po kliku godzinach pracy ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    708
przecież już ci powiedzieli co jest przyczyną założyli gówno odwalili lipę i takie teraz są efekty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    148
Tylko chyba w tym drugim warsztacie zrobili to od nowa a problem dalej ten sam, tak? Ja też miałem we Władku problemy z fazami rozrządu po wymianie wału i po ustawieniu na znaki tłok minimalnie uderzał w zawór. Po kilku latach męki dopiero przez przypadek przy którejś z koleii regulacji luzów na zaworach zauważyłem jak tłok podnosi zawór. U Ciebie może być tak samo i np najpierw ulegają minimalnemu skrzywieniu zawory i przez to je przyłapuje w prowadnicach. Sprawdź czy przy tzw mijance na zaworach od jej początku do końca jest możliwość choćby minimalnego wciśnięcia zaworu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

samtech84    11

Ile masz luzu? bo na rozgrzanym będzie mniejszy. Jakie zestawy dawałeś? Mierzyłeś ile wystaje tłok w GMP? Tulejki na korbowodach robiłeś? Sąsiad niedawno robił silnik i źle mu zrobili tulejki w korbowodach przez co tłoki w GMP na rozgrzanym silniku uderzały w głowicę.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    148

U mnie w GMP też był luz między zaworem a tłokiem a chwilę przed GMP któryś zawór wchodził w tłok. I u mnie nie wystarczyło przestawić wałka rozrządu o ząbek tylko musiałem robić nowe otwory w kole zębatym tak żeby przestawić o pół zęba. 

Nie twierdzę, że u Ciebie jest tak samo ale piszę jak było u mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    708
wszystko fajnie tylko co to ma do zawierania się zaworów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    148

Może dlatego że jak tłoki uderzają w zawory to je krzywią minimalnie i to powoduje ich zatarcie.

Przecież jak mu zrobili drugi raz w innym zakładzie i dzieje się to samo to musi być jakaś przyczyna w silniku. Tym bardziej że problem dotyczy zaworów ssących więc jakby właśnie coś z fazami rozrządu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmoslaw    0

Olej dochodzi i ładnie sączy się z klawiatury. Jeśli chodzi o głowicę to to tak jak pisałem wykluczam ją ponieważ została zrobiona w innym zakładzie i nie mam możliwości zacierania się zaworów i prowadnic. Tłok nie wystaje w GMP nad krawędź tulei.

1 godzinę temu, samtech84 napisał:

Ile masz luzu? bo na rozgrzanym będzie mniejszy. Jakie zestawy dawałeś? Mierzyłeś ile wystaje tłok w GMP? Tulejki na korbowodach robiłeś? Sąsiad niedawno robił silnik i źle mu zrobili tulejki w korbowodach przez co tłoki w GMP na rozgrzanym silniku uderzały w głowicę.  

Robiony był wał,panewki tłoki i tuleje ale faktycznie tulejek na korbowodach nie zmieniałem bo wydawały się nie mieć luzów.

Sprawdzałem przed chwilą moment wtrysku na kapilarę i kołek. Wyszło że jest nieco opóźniony względem otworu w kole zamachowym ale to nie powinno mieć większego wpływu na zawory. Ciągnik odpala idealnie. Nie grzeje się i nie kopci co by mogło wskazywać na problem z zapłonem.

Wie ktoś może jaki powinien być kąt wyprzedzenia otwarcia zaworu dolotowego? Niby w GMP przed fazą ssania kiedy zawór dolotowy jest już delikatnie otwarty jest luz między zaworem a tłokiem ale dochodzą jeszcze siły bezwładności i rozgrzanie silnika więc warto było by ustalić ten kąt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    18

Jaką masz uszczelkę pod głowicę .Jak 1.2 to załóż 1.5.Ja w tym roku robiłem remont 385 nowe zestawy plus zawory i kilka prowadnic w głowicy .Jak go złożyłem i chodził bez kolektora wydechowego na dotarciu to raz miałem taki przypadek że jeden cylinder przestał pracować.Szybko go zgasiłem ostygł i uruchomiłem znowu i zaczął chodzić dobrze .Nie wiem co to było ale tak jakby zawór się nie domykał ale od tego czasu już chodzi dobrze nic się nie zaciera.Może po tym drugim remoncie to się rozchodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    236

Zapytaj się zakładu jakiej firmy dawali prowadnice, głowica z uszczelniaczami czy bez?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    261

Ja miałem kiedyś problem z  ustawieniem zapłonu, po paru latach przypadkowo wymieniłem koło rozrządu na wale i problem zniknął.

Może masz ten sam problem. Koło było fabryczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmoslaw    0

Jeśli chodzi o uszczelkę to standardowo po planowaniu głowicy założona jest 1,5 mm. Tak jak pisałem tym razem głowicę robiła renomowana firma i założyli porządne prowadnice i zawory (na indyjskie metale mają uczulenie).

Ciągnik pracował dziś cały dzień. "Cufanie" w filtr powietrza nie ustąpiło a na dodatek można posłuchać symfonii wielu niepożądanych dźwięków z silnika. Generalnie jakiś taki rozklekotany jest.... Znam dokładnie pracę tego silnika kiedy był sprawny. Nie ma rady. W przyszłym tygodniu dobieram ponownie do wałka rozrządu. Stawiam na problem z fazami rozrządu mianowicie zbyt duże wyprzedzenie otwarcia zaworu dolotowego. Muszę tylko gdzieś znaleźć dokładny opis kątów i faz dla tego silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    1037

Planowanie głowicy nie wpływa na grubość uszczelki kolego.


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    148
Dokładnie, grubość uszczelki dobiera się po zmontowaniu słupka silnika i zmierzeniu położenia tłoka względem góry bloku. Mogło się to tutaj zmienić bo kolega założył inne tłoki. Tylko wtedy odbijały by się raczej wszystkie zawory a nie same ssące dlatego ja dalej obstawiam rozrząd.
Nie ma podanych faz rozrządu w instrukcji napraw? W instrukcji do Władka są takie informacje. Może wie ktoś przynajmniej czy fazy są symetryczne. Wtedy tyle samo przed GMP otwiera się zawór ssący i po GMP zamyka wydechowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66    3
Może poprostu masz luźne koła na klinach wałka rozrządu i wale korbowym i to wystarczy aby silnik dziwnie się zachowywał i tłukł tłokami w zawory. No chyba że masz korbowody wytłuczone na tulekach i stopy przwciągnięte. A jeszcze pytanie czy najpewno masz dobrze ustawione zawory bo jeżeli masz luzy na klubach (wpustach) to nigdy nie zagrasz prawidłowej pracy faz rozrządu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Askis    1

witam mam podobny problem z zacierającymi się zaworami tyle że w 385 i za regeneracje gniazd zaworowych nowe zawory itd. bez planowania głowicy zaśpiewali 1000zł to dużo czy w normie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    148
Ja płaciłem za kompletną regenerację głowicy od MTZ 800 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    18

Ja nie wiem za co oni chcą tyle .Ja wymieniłem sam zawory i kilka prowadnic ,dotarłem i chodzi.Ale jak trzeba gniazda frezować to niestety samemu się nie zrobi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    236
10 godzin temu, Askis napisał:

witam mam podobny problem z zacierającymi się zaworami tyle że w 385 i za regeneracje gniazd zaworowych nowe zawory itd. bez planowania głowicy zaśpiewali 1000zł to dużo czy w normie?

Dużo, nawet bardzo dużo. U mnie bez wstawiania gniazd ale z ich obróbką to jakieś 500-600 zł z planowaniem na najlepszych częściach jakie są dostępne do tych głowic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maslo200
      Witam czy te pęknięcia w czymś przeszkadzają   są to dwa otwory   tam gdzie jest sprężarka z góry  dziękuję za pomoc 



    • Przez MatiTM
      Witam!
      Potrzebuję instrukcji w ustawieniu początku wtrysku w ursusie 912. Dałem pompę do regeneracji gdzie przeszła kapitalny remont jak i również wszystkie wtryski. Założyłem tak jak była. Wydaje mi się ze ciągnik nie ma mocy, słabo wkręca się na obroty przy czym jest tak jakby metaliczny dźwięk. 
    • Przez sloneczniktv
      Część. Jakie są zmiany w ursusie 902, to seria produkowana dość krotko, ten ciągnik jest charakterystyczny, ma dużo mieszanych części z385 a 912. Mogę pytanie odnosi się do glowicy, korbowód, walu, pompy paliwa między silnikami 8401 a 8401.1. Proszę o trafne informacje a nie podział na stary i nowy typ gdyż z tego co przerobiłem to 902 jest ściśle pomieszana eheheh:) 
    • Przez Daaniel766
      Witam. Posiadam rosyjski rozrzutnik ptu 4 i mam problem z krzyzujacymi się listwami z jednej strony, po każdym rozrzutnik muszę je ustawiać i napinac od nowa. Kiedy włączę go na pusto i obserwuje co się dzieje to jeden łańcuch w pewnym momencie nie wskakuje na swoje miejsce na tylnej rolce przez co się przekreca i w pewnym momencie przeskakuje o jedno ogniwko do tyłu i tak co chwilę i finał jest taki że listwy się krzyżują. Miał ktoś może taki przypadek i jest mi w stanie powiedzieć co jest nie tak? Wiem że tam nie ma większej filozofii ale nie chce wywalac pieniędzy w błoto, więc co to może być? Wyciągnięty łańcuch i do wymiany, czy może wymienić tą tylnia rolkę? Myślałem że może łańcuch jest przekrecony czy coś takiego, więc wyjąłem cała stronę listw i założyłem od nowa ale wciąż jest to samo. Z góry dziękuję za każdą pomoc. Pozdrawiam
    • Przez MatiTM
      Witam!
      Myślę nad modernizacją wspomagania w ursusie 912. Wiadomo, orbitrol to najlepsze rozwiązanie lecz bardo drogie. Zastanawiam się czy maglownica od np golfa 4 po podłączeniu do układu w ciągniku zdało by egzamin. Czekam na sugestie.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.