maniek05

lamborghini 1050 przedni napęd

Polecane posty

maniek05    0

witam mam problem załącza mi się przedni napęd i  dwa koła ciągną wszystko wyłączone samoczynnie się włancza  elektrozawór czyszczony tylko po założeniu go spowrotem cewka była gorąca i nie chciał się włączyć ale jakoś się włączył  może miał ktoś taki przypadek .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
napęd w skrzyni ci się rozpadł

niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dnia 16.06.2018 o 20:23, maniek05 napisał:

rozłączyłem cewkę i włącznik blokady i narażie jest ok czy to coś z elektryką ????? 

sam sobie odpowiedziałeś :)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek05    0

Ale podłączyłem wtyczkę przy elektrozaworze nie mam włożonego włącznika w kabinie  wyczyściłem wtykę pod kabiną  zobaczę czy włącznik  blokady coś z nim nie tak bo jak ciągnik kupiłem to można było włączyć blokadę przytrzymując go ktoś tam grzebał ale go zregenerowałem bo ok  mam nadzieje że to on coś szfankóje   .  Miałeś taki przypadek ??? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jak zregenerowałeś włącznik bezstykowy ??

niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek05    0

usterka zrobiona krzywa dżwignia od blokady  luz ustawiony miedzy kłami , a wcześniej był zazęmbiony  to było przyczyną!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zapomniałeś dodać że to była blokada napędu a nie 4wd

niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek05    0

tak trochę żle to opisałem ale wszystko narazie działa jest ok  dzięki za podpowiedż !!!!!!!! jak  chcesz to wyślę ci zdjęcie tej starej dżwigni różnica jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ceston
      Witam ostatnio podczas jazdy wyskoczył mi napęd tak że się wcale nie włącza. Postanowiłem rozebrać skrzynkę rozdzielcza od napędu i poszukać tam usterki po zdjęciu okazało się że tam jest wszystko w porządku ale zauważyłem że wałek kardana mogę kręcić ręką a koła stoją w miejscu złożyłem skrzynkę nie podlaczajac do niej walka i faktycznie koła jadą wałek stoi. Podniosłem przód do góry i kręcąc kołem chciałem zobaczyć czy drugie będzie się kręcilo w drugą strone. Niestety zero reakcji kręcę kołem a drugie stoi. Os jest Krzyżakowa nie stozkowa. Macie pomysły co mogło pójść.
    • Przez Rabe
      witam mam problem z ustawieniem pomp w ciagniku lamborghini 1506dt silnik h1106 wiec od poczatku 
      silnik uległ zatarciu na 4 tloku został rozebrany szlif wału skrecony ustawione zawory nowa pompa oleju itd ,rozrzad to 2 koła zebate 1 wał korbowy (posiada znak 1 kropka ) 2 koło zebate wałka rozrzadu (znak 2 kropki )ustawienie zabek w zabek oczewiste inaczej sie nie da
      koło zebate walka rozrzadu ma mozliwosc niewielkiej regulacji na srubach lecz zostało załozone tak jak przed rozbiurka 
      dalej jest problem przy okazji remontu dałem do sprawdzenia pompy wtryskowe okazało sie  ze to złom (2 pompy miały 2 rodzaje tłoczków 9 i 10 do tego przyterte jak to mogło chodzic ????) pompy zregenerowane załozone po staremu na stare podkładki i silnik nie pali jeżeli już złapie to pochodzi pół minuty i gasnie przy czym kopci nie wchodzi na obroty
      doczytałem ze  poczaek wtrysku ustawia sie podkladkami regulujac odległosc pomp od wałka rozrzadu tu pytanie jak to zrobic czy ktos ma morze intrukcje do tych ciagnikuw lub l kiedys cos takiego robil prosze o pomoc
      co znalazłem koło pasowe ma 3 znaki pms ( to pewnie gmp) drugi to II 1* trzeci II 4*
       
       
       
       
       
       
       
      0
    • Przez TypowyJanusz
      Jakiego dokładnie lakieru RAL użyć do pomalowania srebrnej maski w LAMBORGHINI?
    • Przez bizonsuperzo56
      witam wszystkich posidaczy case international mam do was pytanie czy mieliscie taki problem jak ja odnosnie mam case 856xl otoz po wlaczeniu przedniego napedu slychac nie pokojace dzwieki w przystawce podczas jazdy takie jakby pukanie jakby zab byl wykrychniety .... i dlatego do was pytanie co tam moglo sie stac ????
    • Przez bizonsuperzo56
      witam wydostalem przystawke przedniego napedu w case 856xl 88r przystawka znajduje sie od spodu ciagnika z tylu ... z powodu stukania w niej i co sie okazalo wytracony jeden zab a 3 na pol wytracone od kola zebatego na koszyku tarczek a teraz do was pytanie jak przystapic do rozebrania jej aby wymienic ten tryb od gory widac wbity kolek co prawdo podobnie trzyma caly walek od kosza tarczek pomocy ... z gory dzieki za podpowiedzi
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj