Skocz do zawartości
News
kingway

Bizon Rekord ZO 58 katalog części

Polecane posty

kingway    0

Witam , czy ktoś z was posiada lub wie gdzie znaleźć katalog części do kombajnu Bizon Rekord z 1997 roku ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Jacek3p
      Witam kolegów to znów ja i drażniący mnie napęd w bizonie z056 i oczywiście te hamulce , chciałbym taki jak w rekordzie i mam okazję taki nabyć tylko czy pasuje i ile roboty z tym i czy da radę i czy ktoś już to przerabiał mam góry i chce uniknąć pękniętej półosi. Jeśli ktoś wie i się orientuje jak to zrobić to proszę o odpowiedzi po żniwach bym to zrobił bo w te już koszę
       
    • Przez KlaudiaRolniczka
      Hej  jaki polecacie kombajn na 30-40 hektarów zboża? w grę wchodzą używane jak i nowe maszyny
       
       
    • Przez MFTeam
      Witam mam problem z silnikiem perkins 4 w kombajnie Bizon Sampo 2020. Problem polega na tym że na wysokich obrotach silnika, silnik dymi na niebiesko w ubiegłym roku był robiony generalny remont silnika (tłoki,tuleje,pierścienie,nowa głowica,szlif wału,nowe panewki). Wtryski były sprawdzanie dzisiaj!!Czy może to być wina pompy? bo silnik pali na dotyk i chodzi bardzo równo na małych jak i na wysokich obrotach.
      Bardzo proszę o pomoc!!!!!
    • Przez BaszaPasza11
      Witam. Od 25 lat posiadam Bizona i zawsze tak go ustawiałem że ziarno leciało czyste, i całe. W tym roku jak i tamtym po prostu łupie ale bardziej gniecie ziarno. 2 lata temu wymieniliśmy w nim 2 koła pasowe od obrotów młocarni i obroty są podkręcone na maxa (pas na samym wierzchu talerza) ale jednak na zegarze pokazuje około 800. Klepisko jest dobre, szczeline zmieniałem na różne sposoby ale tak jak zawsze to i tak łupie. Sita dolne, górne tak samo. Podajniki napięte nie za mocno. Tyle mam lat doświadczenia i przez te 2 lata taka głupota się dzieje. Czy może obroty na młocarni są duże? Zmienić je? Ale mówię pokazuje mi 800. Być może prądniczka głupieje? Nie mam pojęcia proszę o porady.
    • Przez azzadek
      Miał ktoś taki problem z Bizonem? Mianowicie chodzi o czystość nasion rzepaku w zbiorniku. Pole jest lekko pod górkę, dosłownie niewielkie wzniesienie, ale jak kosiłem dzisiaj to  jadąc z górki to leciało sporo syfu do zbiornika (kawałki łodyg, połamane łuszczyny). Natomiast pod górkę czyste ziarno. Da się to jakoś "naprawić"? Na płaskim również leci syf. Z górki sporo kawałów łuszczyn, pod górkę czysto. Na płaskim tak samo, brudne. Moje ustawienie na rzepak:
      - obroty bębna 450
      - wiatr 1,5 (i tak przy tym wietrze wyrzucał rzepak z tyłu)
      - obie kierownice wiatru na dół
      - szczelina 4cm (ok 23 na skali)
      - sita oba otwarte na pierwszy ząb (były też oba zamknięte i żadnej różnicy w zbiorniku)
      - wrzucał mi kawałki suchych łuszczyn to napiąłem łańcuch podajnika kłosowego, to było lepiej.
      Co z nim robić? To pierwszy rok gdy miałem rzepak, za rok też będę miał i chciałbym sobie poradzić z tym problemem bo rzepak będzie na płaskim polu ;/
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.