wladek7

New Holland Clayson 1520

Polecane posty

Dzikiarab    0

Zregenerowałem już stary filtr, a oryginalne nie są już niestety produkowane. Dowiedziałem się że nr katalogowy to H1273 - mann.

Swoim NH jeżdżę dwójką, a jedynką to żadko B)

Edytowano przez Dzikiarab

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kostrzewa24    0

co do pomp wodnych lejcie płyn a nie wode bo pompa jest uczulona na wode nie pierwszy przypadek jest jak przez zatartą pompe wyrwało cały wentylator i narobiło bigosu i to w nh 1540 u znajomego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
senna94    0

witam

nie chciałem zakładać nowego tematu, więc napiszę tu.

mam problem z tym kombajnem, otóż grzeje mi się sprzęgło. czy to da się jakoś łatwo zapobiec i ile czasu i pieniędzy mogłaby mnie kosztować naprawa. sprzęt super w dobrym stanie, jedynie to mnie martwi. proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LsGelu    29

Witam panowie

Widzę dział na temat new holland clayson 1520 więc i ja napisze. Mam na oku taki kombajn heder 3m silnik 4 cylindry chyba forda kombajn posiada sieczkarnie koszt kombajnu to 23tyś. Mam do was pytanie: wyczytałem gdzieś że te silniki mają ok 75km czy to nie za mało jak na 3 metrowy heder z sieczkarnią?? I czy opłacało by się kupić taki kombajn (stan wizualny bardzo dobry +) proszę o odp :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plowy0183    0

witam mam takie pytanie jak powinien byc ustawiony taki kombajn do koszenia jeczmienia chodzi mi o to zeby nie bylo tych kujek przy ziarnie jak muglby mi ktos pomuc w tej sprawie to z gury dziekuje oczywiscie jest to nh clajson 1520 silnik ford 4, 2.6 heder

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GRZES1545    9116

Witam. Potrzebuje informacji na temat hydrauliki w NH 1540, po rozgrzaniu podczas pracy mam problem z podniesieniem hedra,czy to moze byc wina zaworu bezpieczeństwa? gdzie on sie znajduje i jak wygląda taki zawór  gdzie

go znaleźć .

 

Edytowano przez GRZES1545

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zdruj77    3

czy model 1520 jest w  miarę zwinny, i wydajny jak na swoje gabaryty? heder 2,6m silnik 4ford

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rosa_pl
      Cześć, jak w tytule. Na komputerze wyświetla się błąd E 78.05 bez podpiętego hederu. Czy ktoś wie od czego ten błąd?
    • Przez szczewko
      chciałbym aby wypowiedziały sie osoby które użytkują kombajny tej serii lub cos słyszeli na ich temat.chodzi mi o wydajność,awaryjnosc itp.
    • Przez morwsin
      Cześć, szukam pomocy bo od paru dni wyskakuja mi te błędy 3293 i 3176. Wymieniałem filtry paliwa. Jutro zajrzę jeszcze do zbiornika czy czasem smok się nie zatkał, dodatkowo wyczyszczę odstojnik ale jak widzę jest czysty. Ciagnik ma 760 mtg. Co jeszcze mogę sprawdzić?. Dodam że serwis był podłączał go pod komputer było parę błędów ale potem zrobił test, disgnostyke i było wszystko ok. Błędy wyskakują ja ciągnik np jedzie pod górkę i chce szybko dodać mu gazu tak jak by nie dostawał paliwa. Proszę o porady dzięki. 
    • Przez Farmerinio00
      Witam mam problem z kombajnem zbożowym new holland tx30 kombajn kupiony z Francji był przezbrojony całkowicie na kukurydzę został przezbrojony do cięcia zboża . Ale po całkowitym przezbrojeniu i próbie cięcia zboża kombajn nie pobiera zboża i wszystko wałkuje się na motowidle a jak już pobieże to się odrazu za podajnikiem pochyłym zapycha proszę o jakieś rozwiązania problemu 
    • Przez morwsin
      Cześć, szukam pomocy bo od paru dni wyskakuja mi te błędy 3293 i 3176. Wymieniałem filtry paliwa. Jutro zajrzę jeszcze do zbiornika czy czasem smok się nie zatkał, dodatkowo wyczyszczę odstojnik ale jak widzę jest czysty. Ciagnik ma 760 mtg. Co jeszcze mogę sprawdzić?. Dodam że serwis był podłączał go pod komputer było parę błędów ale potem zrobił test, disgnostyke i było wszystko ok. Błędy wyskakują ja ciągnik np jedzie pod górkę i chce szybko dodać mu gazu tak jak by nie dostawał paliwa. Proszę o porady dzięki. 
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj