News
Szuwar93

Fendt 311 lsa farmer turbomatik przedni napęd

Polecane posty

Wybrane dla Ciebie
Szuwar93    0

Witam mam problem z przednim napędem w fendt 311 lsa turbomatik gdy udzwigne dźwignie do włączenia napędu zaraz opada spowrotem a zaczynało się to stopniowo przy pracy czasem się wyłączala aż do tego stopnia że nie może już załączyć. I teraz jeszcze do tego przy pracy z większym obciążeniem tak jak by pali sprzęgło (wiem to turbomatik) a nie moge wiecznie but w podloge. Jestem na etapie wymiany oleju bo chyba najlepiej od tego zacząć i pytam jaki polecicie może pomoże licze na pomoc a nie krytyke z góry dzięki 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gramgro    12

Z dźwignią to jest regulacja napięcia sprzęgła od przedniego napędu przy lewej zwolnicy koła tylnego, tam rozkręć trochę cięgno. Co do oleju w turbosprzęgle to do przekładni automatycznej z samochodu. A przy jakich obrotach Ci sprzęgło przepuszcza przy pełnym obciążeniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wojtekw
      Czy przy wymianie poduszek pod kabiną, a konkretnie lewej poduszki muszę wyciągać zbiornik paliwa w Vario 818? Ktoś może to robił w innym modelu z tej serii. Proszę o podpowiedz jak prawidłowo zamontować poduszki i jak się dostać do lewej strony(z prawej jest dobry dostęp). Wiem, że był podobny temat, ale nikt nie odpowiada... 
    • Przez ChudziX
      Witam. Czy ktoś wie jakiej firmy przednie mosty były montowane do ciągników Case 1494 Hydra  Shift 4WD rok produkcji 1984 
    • Przez kamil8352
      Witam. Fendt 716 vario 2002r. Po nacisnieciu przycisku nie zmienia zakresu predkości I/II. Po zmianie zakresu mechanicznie kluczem na ciagnik jeździ tak jak powinien. Nie wyswietla zadnych błędów.
    • Gość
      Przez Gość
      witam,
      pytanie jaka jest najwolniejsza jazda na TMSie ?? włączam pierwszą skrzynie i to jest najwolniej ?? a wolniej to już tylko na dżoju z wyłączonym TMS .. czy jak ??
      i do czego te pomarańczowe pokrętła ??
       
       
       

    • Przez raszpl
      Witam, mam problem z MF 3060, a mianowicie chodzi o cisnienie oleju. Od jakiegos czasu zaświeca mi sie kontrolka " cisnienia oleju" a co za tym idzie, przedni napęd sam sie włącza. Robi sie tak podczas zdjecia nogi z gazu. Obawiam sie że czeka mnie wymiana pompy hydraulicznej. Przyczyną zapewne była duza ilosc opiłków metalu która pojawila sie z hamulcow w ktorych wytarly sie okladziny i co za tym idzie metal ocieral o metal. Mógłby mi ktos dać jakies rady, wskazowki co sprawdzić zeby upewnic sie cos mu dolega albo co mnie czeka z jego przyszłością?
      Z góry dzieki za odpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.