Skocz do zawartości
News
zetek123

Pompa próżniowa nie ciągnie po remoncie -Dlaczego ?

Polecane posty

zetek123    1
Napisano (edytowany)

Koledzy pomóżcie. Mam problem z pompą od beczkowozy, mianowicie kilka dni temu podczas pompowania pękła łopatka i zablokowała pompę, aż zadusiło ciągnik. Po rozebraniu i wymianie łopatek na nowe pompa wcale nie chce ciągnąć. Jaka może być przyczyna, czy nowe łopatki muszą się dotrzeć, czy coś pękło?

Edytowano przez zetek123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Przemek90
      Witam 
      W moim Farmtracu skończyły się hamulce , gdy wciskam pedał słychać "zgrzyt ". czy ktoś wymieniał hamulce ? Może ktoś podpowie jakieś wskazówki . 
      Pozdrawiam 
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez Maniek24240
      Witam wszystkich, mam problem z hydrauliką w deutzu, zaczeło mi coś cykac pod kabina i teraz po około 5 min od uruchomienia silnika zaczyna przerywać hydraulika. Dodatkowo muszę wszystko uszczelniać bo co chwilę nowy wyciek na rurkach pod kabina . Stan oleju jest a nie stety hydraulika przerywa, proszę o pomoc 
    • Przez złotymis
      Witam.  Potrzebuje momocy.  A więc w t25 mam problem z hydraulika.  Nie chce podnosić.  Trzeba mu naprawdę tepnac gazu żeby zacza podnosić..  Już sam nie wiem co jej sprawdzałem zaworki i dalej to samo..  może ktoś miał taki przypadek..  
       
    • Przez jaszczur2008
      Witam. Mam problem w mf 3125 z ehr.
      Problem taki ze jak oram i ustawie sobie na pokretle glebokosc np. na 4 i podniose i opuszcze przelocznikiem to nie opuszcza do tej samej pozycji co wczesniej tylko duzo wyzej staje. W tedy musze pokretlem zejsc do 6 by opuscil i zaraz spowrotem wrocic do 4 bo tak wali po rame.
      Co to moze byc?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.