News
pawel6200

Zetor forterra 115, 2014r Delikatne szarpnięcie przy wrzucaniu rewersu podczas wciśniętego sprzęgła

Polecane posty

pawel6200    3

Witam,

Podczas wciśniętego sprzęgła gdy na biegu włączam rewers do przodu ciągnik robi szarpnięcie do przodu ok kilku cm, (co może być przyczyną, czy miał ktoś podobną sytułacje???)

Zetor forterra 115 z 2012 roku 1200 motogodzin link do opisu ciągnika...     https://www.agrotesty.pl/zetor-forterra-115-dane-techniczne/

Edytowano przez pawel6200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel6200    3

U mnie objawiło się to niedawno

nie wiem czy dałoby coś gdybym podciągnął wysprzęglik?

Edytowano przez pawel6200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KILLEREK    0

W forterze mojego sąsiada jest taki sam problem że na włączonym biegu delikatnie szarpnie ciągnikiem , jest to prawdopodobnie spowodowane tym że bęben wzmacniacza momentu czyli półbiegów się obaca i możliwe że któraś taśma lekko hamuje  , a jak wiadomo tryby rewersu są nie synchronizowane i to jest to szarpniecie. Ale pewności na 100% nie mam czy to jest przyczyną. Tylko rozjazd i kontrola zużycia , A olej w tylnym moście jest w odpowiedniej ilości ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    34

One tak mają to sprzęgło ciągnie bo jest tam tarcza ceramiczna.Oczywiście można wymienić wysprzęglik albo pompkę ale do końca to nie ustąpi.Słyszałem że jakby zwykłą tarczę założyć to się poprawi .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebastian
      Jaki ciagnik na 20-26ha nie zwracajac na cenne (no moze nie wiecej jak 180tys)?? I jakie maszynny do niego??
    • Przez Keben123
      Witam , czy da coś zmiana oryginalnego  tłumika Zetora 8540 Turbo  na rurę nierdzewkę ? Bo słyszałem że doda to więcej mocy i traktor jest żywszy czy jest to prawda ? 
    • Przez Tedexx
      Kupiłem zetora i nie zgadza mi się waga w dowodzie z wagą rzeczywistą wagą i co się okazało że papiery są dokupione do tego ciągnika.Numer vin na tylnym moście niby sie zgadzają ale są nabite cztery ostatnie wieksze a pierwsze są mniejsze.Tabliczka tez jest nabijana ręcznie, co tu robić ? Dzięki z góry za odpowiedzi
    • Przez emtecc
      Witam
      Chciałem zasięgnąć informacji jak u Was wygląda proces zbijania beli tzn jakie są wskazania manometru. Do tej pory w swojej prasie (570) nie miałem manometru. Po zainstalowaniu stwierdzam, że podczas prasowania ciśnienie nie jest jednakowe. Podczas szybszej jazdy utrzymuje mi około 220bar. Na uwrociach ciśnienie spada do około 150-170bar... zależy ile czasu minie gdy znów dostanie materiał. Czytałem, że ciśnienie może spaść (chyba, dokładnie nie pamiętam) o 45 stopni na skali manometru na 30 sekund... że to jeszcze norma.
      Czy u Was, gdy prasa nie dostaje materiału ciśnienie spada?
      Czy ktoś zna metodę na sprawdzenie zaworu miękkiego rdzenia i zaworu do regulacji gęstości beli... oba są na jednym obwodzie i jakoś nic sensownego nie przychodzi mi do głowy jak to zrobić, żeby któryś wykluczyć.
       
      Ostatnio co zrobiłem to rozebrałem zawór gęstości beli... doszlifowałem grzybek i miejsce jego osadzenia na pasty zaworowe. Mogę stwierdzić, że szczelność poprawiła się znacznie ale nadal ciśnienie ucieka gdy nie jest podawany materiał.
      Wychodzi na to, że zawór gęstości beli  jest nieszczelny ale nadal pod znakiem zapytania zostaje zawór miękkiego rdzenia, który odcina obieg oleju od obwodu na którym znajduje się zawór przeciążeniowy 55bar używany do miękkiego rdzenia
    • Przez rolnikgospodarny95
      witam wszystkich wszystko ładnie pieknie mam zetora podlączonego pod balotnice sipme i podnosi podbieracz oraz klapę szybko a póżniej podbieracz i klapę jak chce sie opuscić to bardzo wolno a znajomy podłączył do swojego zetora 7011 i wszystko działało bez zażutów podbieracz oraz klapa opuszczala sie bardzo szybko może to jest cos, z tym moim zetorem 7211 z układem nie wiem a dodam ze po opuszczaniu pompa miączy jak by oleju nie było a weże napiete jak na gitarce PROSZE O POMOC .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj