Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
    • Przez Tomaszon
      Witam wszystkich
       
      Mam maly problem z JD 2140, sprawa jest taka ze podczas jazdy po asfalcie gdy ciagnik ma lekko wyrzuca okolo 300 ml oleju z silnika przez rurke wychodzaca z pokrywy zaworow zchodzaca przy silniku( to odpowietrznik taki chyba) Gdy za juz kichnie olejem pozniej tego nie zrobi az wystygnie caly silnik. gdy pracuje w polu jest wszystko ok, ma lekko czy ciezko w pracach polowych tego nie zrobi. Nie mam pojecia co moze byc przyczyna takiego zachowania, i czy ten odpowietrznik pelni role odmy?? mam nadzieje ze dobrze to opisalem jesli nie prosze o pytania.
      Prosze o odp z gory dziekuje
    • Przez mustafakali
      witam mam problem z moim jeleniem wszystko chodzi okey do momentu gdy załączę wom wtedy ginie wspomaganie podnośnik i kiper może ktoś wie czemu tak sie dzieje?
    • Przez marek911
      Witam. Co moze byc przyczyna ze jak dam na opuszczanie to podnosnik podnosi dochodzi max do gory i opada. Nie opada tak jak to normalnie powinno byc tylko na opuszczaniu idzie w gore i wtedy dopiero opada. Oczywiscie mam EHR 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.