Polecane posty

Wybrane dla Ciebie
johndeere    0
w ciągniku fendt oznacza to zużyty klocek hamulcowy myślę że tutaj będzie podobnie ale jeśli się mylę proszę mnie poprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek2201    31
6 jest od filtrów oleju hydraulicznego. U mnie jak były zabite filtry to się świeciła. po wymianie filtrów ustąpiło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Tomas13
      Mam problem z ciągnikiem  Belarus 952.4. Kontrolka od świec żarowych po przekręceniu kluczyka powinna się świecić przez około 30sek od momentu przekręcenia kluczyka i zacząć migać po tych 30sek informując ze świece są nagrzane, po odpaleniu silnika powinna zgasnąć. Teraz jest tak ze kontrolka miga od razu po przekręceniu kluczyka  (co ok 3sek przez ok 0,5sek) . Włączenie silnika nie powoduje przerywa migania kontrolki, sama przestaje migać po kilku minutach. Co może być tego przyczyną, czy to problem z jakimś przekaźnikiem/sterownikiem świec???
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
    • Przez BartekCiszek
      witam mam problem a mianowicie pólbiegi nie chca sie przelaczac jak pojezdze troche to wtedy sie przelaczy ale to dopiero po polowie dnia gdy przelacze z polbiegu 2 na 3 to kontrolka przeskakuje jak by sie przelaczyl a zaraz wskakuje spowrotem na 2 to samo z 1 póbiegiem
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
    • Przez matimariusz
      Witam. Rozebrałem sprzęgło w renault 113.14 i nie zwróciłem uwagi jaki jest kierunek tarczy sprzęgła. Tą dłuższą częścią flanszy do koła zamachowego czy do skrzyni biegów?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.