Skocz do zawartości
Z7245

Przedni most Carraro 20.16 w Proximie

Polecane posty

Wybrane dla Ciebie
Z7245    10

Witam

Mam pytanie do posiadaczy zetorów Proxima POWER i PLUS. Jak wam sprawuje się ten przedni most czy nie słychać jakiś zgrzytów gdy podczas jazdy skręcacie koła na włączonym przednim napędzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz(ZDUN)    190

to jest jak najbardziej normalne w tych mostach i nie masz się czym przejmować mosty mają blokady samoczynne i przy mocnym skręcie kół i włącz=onym napędize zaczyna zaciska tarczki i uruchamia blokadę ale nie przejmuj się tym


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majranjd    8

"miauczenie" jak to @grzesiek7340 określił to pewnie efekt szybszej jazdy (na 3 i wyższych biegach) i jest ono słyszalne w kabinie, natomiast te zgrzyty pewnie słychać na zewnątrz.

Wszystkim posiadaczom pneumatycznie włączanego przedniego napędu polecam dbanie o szczelność układu (jeśli w ogóle to możliwe). Regularne rozpoczynanie jazdy bez czekania do momentu napompowania instalacji=wyłączenia napędu, może skończyć się remontem przedniego mostu.

Tak poza tym unikajcie jak ognia tego typu rozwiązań.


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Ja mam farmtraca i tam włącza się przedni napęd elektro-hydrauliczne. A o most się pytam bo taki sam jak w zetorze siedzi w farmtracu. A u mnie rypi strasznie oczywiście w kabinie nie słychać ale na zewnątrz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

chłopaki ja dziś rozebrałem blokadę bo zgrzytało również jak u was i co wyszło...wyszło to że oba koła ciągneły...mechanizm się nie rozłanczał...powinny byś satelity zamiast tego gówna co jest...zetor 10245 jutro więcej napisze co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    8

Jeśli to blokada cierna to pracuje stale i się nie rozłącza, chyba że różnica oporów przekroczy siłę blokowania tarczek :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszs88    3

tego to akurat nie wiem ale jak się zkręcało to ta tak draczało że szkoda mówić...kupiliśmy te satelity podkładki itd. i wporządku:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr123283    0

ten most karraro to jakies badziewie słabo działa mechanizm ruznicowy na napedzie to opony na zakrecie to tnie asz boli

 

/10% za rażące orty i posty bez uzasadnienia/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filemon2    0

Ja tez miałem problem z takim zgrzytaniem tych terczek blokady w przednim moscie w forterze.Ale okazało sie ze na własne zyczenie.Nalałem hipolu.Po zmianie na własciwy problem zniknal tak nagle jak nagle przyszedł.Tak ze sprawdzcie koledzy sobie co tam macie nalane.Tam ma isc taki olej jak np do koparko ładowarek do tylnych mostów z mokrymi hamulcami.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Jeśli to blokada cierna to pracuje stale i się nie rozłącza, chyba że różnica oporów przekroczy siłę blokowania tarczek :D

jerzeli olej w moście nie był wymieniany to rypi i bedzie cieło opony wymieniłem olej i problem ustał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Tak po wymianie oleju problem się rozwiązał i teraz już ponad 300 godzin po wymianie i żadnych zgrzytów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

rozwiązał rozwiązał:) jak zaczyna zgrzytać i skrzypieć to pierwszy znak żeby oliwke wymienić w moście

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Ja bym nalał claas bls, albo lotos parus, ewentualnie aral fluid hgs

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukasio27
      Witam czy miał ktoś taki problem z forterra że wom już przy niewielkim obciazeniu przestaje się obracać 
       
    • Przez Arto96
      Witam. Czy w Proximie 85 Plus jest jakaś regulacja sprzęgła ? Objaw jest taki, że sprzęgło zaczyna ciągnąć. Po wciśnięciu sprzęgła, zaczyna powoli się toczyć do przodu jakby dobrze nie wysprzęglał. Pompka i wysprzęglik pracują poprawnie, wycieków nie widać. Szukałem klapki ale nigdzie nie widać dostępu do sprzęgła.
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez adek32
      Witam . Jak zdemontowac pompę wtryskowa w proximie 85 z 2010 roku. Gdzie jest blokada kola zamachowego i pompy wtryskowej ? Czy jest ona na klinie czy stozku ? 
    • Przez ursusikc330m
      Witam,mam pytanie,czy można jakoś w Zetorze Proxima Plus 110 podkręcić ciśnienie w hydraulice bo jak podczepiłem pług obrotowy 4 skibowy to podniesie go aby do połowy i dalej nie chce i z pod kabiny jest słychać syczenie oleju
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.