Skocz do zawartości
Cest

Massey Ferguson 8110

Polecane posty

Cest    0

Witam posiadam Mf 8110 moj problem polaga na niedziałajacym ,,Żólwiu" a dokladniej po przebiciu z zajaca na żółwia nie moge wrzucić żadnego biegu... (a na tablicy deski nie zapala sie kontrolka żółwia) natomiast gdy wracam do zajaca wszystko jest ok byc moze ktos z was mial taki problem i zna jakies sensowne wytlumaczenie czemu to nie dziala i co moglo sie stac no i przede wszszystkim jak to naprawic z gory dzieki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kacper257
      Witam
      Dlaczego podczas orki czasami nie utrzy
      muje mi poziomu tylko się rozłącza i świeci się kontrolka ten trójkąt z wykrzyknikiem.

    • Przez krzyfo
      Witam Panów 
      Posiadam traktor massey 3085 i nastała dziwna usterka do zdjagnozowania.
      Mianiowicie traktor posiada dynashift i po zimie 2017 roku zaczał sie slizgac na połbiegach B i D  co zwłaszcza widac pod obciazeniem nie daje sobie rady slizga sie i staje w miejscu na polbiegach A i C jedzie i ciagnie normalnie i pracuje do tej pory. 
      Tarczki dynaschift zostały wymienione i nie dało to zadnego rezultatu.
      Elektrozawory do dynaschift tez były wymienione na nowe i tez nie pomogło. Traktor po odlaczeniu pradu na elektrozawory podobno powinien pozostac na polbiegu D ale pozostaje na połbiegu A.
      Komputer został przerobiony na przekazniki i tez nie pomogło.
      Moze ktos miał lub domysla sie co za usterka nastapilą ze traktor slizga się na połbiegu B i D lub poleca dobrego mechanika (jestem z lubuskiego) z gory dziekuję
       
    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez uszol444
      Witam.od dłuższego czasu mamy problemy z mf A mianowicie były wymieniane przez ostatnie 2 lata dwie turbiny😑 bo brał pod koniec duże ilości oleju.cisnienia oleju niby jest w porządku.pali elegancko cały czas na zimnym czy ciepłym zima/lato.aby co czasami jak się go odpali to rzadko Ale się zdarza że zadymi,gdy się go odpali,wtedy jest gaszony i odpalony ponownie i zero dymka.🙄 wczoraj woził kukurydzę na kiszone cały dzień w transporcie i zjadł przez jakieś 10h 3/4l oleju.jaka może być faktyczna przyczyna bo wymiana turbiny co roku mija się z celem bycia tego ciągnika 🤔?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.