Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Witam. Potrzebuje instrukcji obsługi komputera i dane do ustawienia sit, klepiska itp. rozumiem że są już takie tematy ale odpowiedzi są dosyć stare. Oczywiście wszystko dotyczy claas lexion 420

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Rafi1
      Witam ostatnio zalupilem claasa dominatora na vx z 1999 roku kabina lexionowska i mam problem bo nie moge wyłaczyc hedru bez wylaczenia mlocarni  najpierw wlaczam mlocarnie i moge wlaczyc i wylaczyc przyciskiem n jesli zalacze rowniez heder to potem samego hedra nie moge wylaczyc i teraz pytanie do was czy tak w tych mogdelach jest czy cos jest nie tak prosze o odpowiedzi i rady urzytkownikow takiej maszyny 
    • Przez Arek1111
      Witam. Mam problem z kombajnem Claas Lexion 430. Mianowicie nie mogę wejść w zakładkę wydajności( pole E22) na panelu CEBIS. Po prostu klikam OK na tą zakładkę i nic się nie dzieje. Wszystkie inne zakładki działają prawidłowo.
      Pozdrawiam
    • Przez michalzetor93
      Witam, mam pytanie czy nie macie problemu ze stawiaczem bel w prasoowijarce Claas Rollant 355 Uniwrap tzn czy zawsze stawia bele i czy nie rozrywa folii ? Może macie przeprowadzane jakieś modyfikacje aby lepiej spełniał swoje zadanie ? Stawiacz wykonany dokładnie na wzór oryginału przez firmę z Zambrowa.
    • Przez arsz63
      Witam mam pytanie odnośnie kombajnu Claas dominator 85 mam taki problem wczoraj jak wjechałem pierwszy raz w rzepak to obroty młocarni nie chciały zejść do 600 obr tylko zatrzymywały się na 700 obr i więcej już nie chciały iść co może być nie tak ? Drugie moje pytanie jest takie że nie wciąga rzepaku od razu mimo tego że mam założony stół co może być tego przyczyną dodam że rzepak kosze pierwszy raz ?
    • Przez LUKAS616
      Mam claasa dominatora 88s. Ostatnio popsuł mi się rozdzielacz. Rozebrałem go i okazało się, że był pęknięty talerzyk sprężyny. Włożyłem go i problem polega na tym, że jak przesunę dźwignię sterowania do przodu ( np. opuszczanie hederu) to drążek sam wraca na położenie neutralne (działa sprężyna), a jak przesunę dźwignię w drugą stronę (podnoszenie) to dźwignia pozostaje w tym położeniu i nie wraca do neutralnego położenia. Czy ktoś miał podobny problem i podzieliłby się co jest nie tak.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.