News
poznaniak123

Problemy z przekażnikiem wałka.

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez kitowiak
      Witam, otóż mam problem w zetorze 5211 z halogenami, a głównie z jednym (od strony komina). po włączeniu jeden świeci, a drugi już nie, probówka sprawdzałem prąd dochodzi, masa jest, na kilku żarówkach sprawdzałem i problem się powtarza, styki są w porządku w kostce sprawdzałem na 'krótko' wiec teraz pytanie co może być przyczyną nie święcenia jednego halogenu skoro przepływa przez niego prąd ? Wina cewki w przekaźniki ? prąd w tej lampie jest mniejszy. Proszę o jakieś rady :)
    • Przez Bogusław55
      Witam, mam problem z masse fergusonem 380 , po zagrzaniu oleju zanika wspomaganie i zapala się kontrolka od skrzyni biegów (czerwona) , szarpie podnośnik tak jakby brakowało oleju w podnośniku. Proszę o pomoc bo nie wiem co to za przyczyna a każdy mechanik rozkłada ręce.
       
    • Przez mateuszs1993
      Witam,
       
      Mam problem z mechanizmem różnicowym wygląda to tak jakby cały czas była włączona blokada nie można skręcać na miejscu.
      Pedał blokady ogólnie nie jest w tym samym położeniu można nim ruszać do tyłu do przodu i ogólnie jest wyżej niż był dotychczas.
      Po wciśnięciu pedału i ruszeniu pedał tak jakby wskakuję niżej tak jak to było dotychczas podczas włączania blokady ale nawet gdy cofnę i pedał wyskoczy nadal coś jest nie tak podczas skręcania.
       
      Jakieś sugestie ?
      Miał ktoś podobną zagadkę?
       
      Pozdrawiam wszystkich.
    • Przez PATRYW
      Witam serdecznie. Poszukuje odpowiedzi na nurtujące mnie pytania, które dotyczą Fendta 305 ls 1992r.
      Pierwsze z nich dotyczy tylnego podnośnego. Otóż podnośnik nie opada do samego końca. Nie ma różnicy czy ciągnik jest pod obciążeniem czy nie. Mam siłownik wspomagający który dałem do regeneracji, bo delikatnie się pocił, ale nie przyniosło to rezultatów. We wspomnianym siłowniku jest coś podobnego do odpowietrznika. kiedy go odkręcam wypływa olej i podnośnik opada do samego końca. Po kolejnym podniesieniu jest dalej to samo i podnośnik zatrzymuje się ok 10 cm od pozycji maksymalnego opuszczenia. Co może być tego przyczyną ? 
      Druga sprawa dotyczy obsługi tylnych wyjść hydraulicznych. Mam zamontowany przedni ładowacz czołowy i jest on obsługiwany dźwignia miedzy fotelem a dźwignią podnośnika widoczną na zdjęciu. Jest tylko jedna dźwignia bo wiem ze innych modelach występują dwie. Zastanawiam się w jaki sposób obsługiwać tylne wyjścia? Przy okazji proszę o wyjaśnienie do czego służą pokrętła (żółte i niebieskie widoczne na zdjęciach)
      Pozdrawiam

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj