Polecane posty

Adrian16JP    0

Niedawno kupiłem MF 590 i mam problem ze wzmacniaczem poniewż nie da sie go wyłączyć.Tak samo mam z Wałekiem.Nawet po wciśnięciu sprzęgła wałek się kręci.Czy to wina sprzęgła?.Z góry dziękuje za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    1247

Poczytaj o swoim zakupie, jest parę tematów o serii 500 i 600 MFa. WOM załączany jest hydraulicznie, bez sprzęgła. "wzmacniacz" jest hydrauliczny czy mechaniczny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Veq9
      Witam
       
      czy mógłby mi ktoś proszę wytłumaczyć jaką funkcje pełni owa wajcha ( podejrzewam iż jest to zmiana prędkości wom z 540 na 1000 oraz odwrotnie), oraz jak ową wajchą manipulować by otrzymać owe prędkości tzn.  Należy ją wdusić, przekręcić czy jak, bo niezbyt wiem ???
      Z góry informuje iż jest to oryginalny element stosowany w Ursus 1634 wersja exportowa

    • Przez GrzywaRM
      Witam
      kupiłem MTZ i mam pytanie czy ten pręt pod skrzynią ze ściętymi  dwoma bokami na zdjęciu jest do zmiany prędkości obrotów wom? 

    • Przez misiekbz2
      Panowie mam taki problem że jak włącze wom pochodzi chwile pod obciążeniem i wałek przestaje pracować i pompa, dzwignia zostaje w tym samym miejscu na włączonym i słychać taki zgrzyt jak przy włączaniu wałka, gdy wcine sprzegło i wyłącze i włącze dzwignia znowu działa chwile i to samo. Ktoś cos miał podobnego?
    • Przez Arek
      Wymieniłem simering na nowy silikonowy i niestety olej nadal przecieka, wałek ma już wyżłobienie pod uszczelniaczem. Da się jakoś temu zaradzić oprócz wymiany całego wałka ?
    • Przez Jarek970830
      Witam mam problem z moją prasa która dopiero co kupiłem nie dawno.  Jest problem z owijaniem sznurkiem gdyż z prawej strony belki jest dużo owinietego sznurka na środku wcale nie ma a z lewej strony jest tylko ze 2 zwoje. Prosił bym o pomoc ponieważ zbliżają się już sianokony a prasa potrzebna będzie. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj