Skocz do zawartości
News

Polecane posty

Wybrane dla Ciebie
Napisano (edytowany)

Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.

Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.

Edytowano przez WojtekLewandowski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    199

Daj po prostu alternator do regeneracji to, ze wymieniłeś regulator to naprawdę jeszcze o niczym nie świadczy a 12,5 to nie jest ładownie, żeby ładował minimum to 13,6V


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tomek8111
      Witam. Dzisiaj po wymianie oleju w fendt farmer 312 z 1992 roku nie chce zgasnąć kontrolka skrzyni.Filtr wymieniony ,podlany olejem.Olej zalałem fusch Gear LS sae 90.Wcześniej przy niskich obrotach silnika zapalała się kontrolka od ciśnienia skrzyni.Mierzyłem na punkcie przy filtrze i rozgrzanym oleju to było około 12 barów przy 1000 obrotów na silniku.Natomiast ciśnienie w miejscu czujnika przy stopniach było około 0.2 bara .Proszę o pomoc jak odpowietrzyć pompę czy może cały układ czy konieczna będzie wymiana pompy(oby nie,bo remont to chyba będzie słono kosztował).Pozdrawiam.
    • Przez DawidBaran
      Witam przymierzam się do kupna ciągnika w przedziale mocy 70-95. Ciągnik chce kupić nowy używany nie wchodzi w grę. W gospodarstwie pracuje ursus 3512 Zetor forterra 115 i MTZ(który został sprzedany i szukam coś na jego miejsce). Podzielcie się swoimi opiniami na temat ciągników w tym przedziale mocy. Posiadacie takie?
    • Przez djjanik
      Witam.  Mam problem z moim mf 4255. migają te kontrolki od rewersu?? Ta jedna miga 6 przerwa 2. Z tego co doczytałem to jakis błąd z czujnikiem obrotów?

      Ponadto nie da sie wrzucić nawet biegu i ten rewers strasznie dziwnie się zachowuje tzn:
      Przykład nr 1 ( sprzęgło wciśnięte) 
      - rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      - rewers do przodu - analogicznie jak wyżej,
      - rewers do TYŁU - analogicznie jak wyżej,
       
      Przykład nr 2 ( sprzęgło do góry)
      -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      -rewers do przodu - analogicznie jak wyżej,
      -rewers do TYŁU - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU)
       
      Przykład nr 3 ( silnik wyłączony) - wchodzą wszystkie biegi 
       
      Przykład nr 4 ( bez wciśniętego sprzęgła, dźwignia biegów na luzie) 
      Przełączenie rewersu z "0" do przodu - zero reakcji,
      Przełączenie rewersu z "0" do tyłu -  o dziwo widać reakcje na silniku ( dźwięk choćby był wrzucony bieg i traktor zaczynał ruszać ale stoi w miejscu) Jakieś pomysły co to może być, co sprawdzić, jak sprawdzić i co wymienić lub wyczyścić? 
    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
    • Przez dajmen41
      Witam posiadam mb trac 800 z instalacją 1 obwodową oraz 2 obwodową  natomiast nie mam powietrza na 1 obwodowej(2 obwod nie sprawdzalem) a  moja przyczepa jest 1 obwodowa co mam zrobić by powietrze dotarło do złącza. Dodam ze ciśnienie z kompresora idzie 8 bar .

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.