• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Lewy91
      Witam wyskoczył mi komunikat "bardzo niskie ciśnienie modulu zasilającego adblue" może ktos mial coś podobnego? 
    • Przez ekotrak
      witam
      mam problem z rewersem w moim mf 6160. mianowicie mrugają mi kontrolki od jazdy przód tym (cały czas na zmianę, raz przód raz tył). rewers działa. jak przełączam na jazdę do przodu, wszystko fajnie płynnie pracuje, ciągnik rusza bez problemu, bez zgrzytów itp. jesli jednak załączm na jazdę do tyłu to jest "zgrzyt" i ciągnik jedzie do tyłu. jeśli zatrzymam ciągnik do zera i wtedy załączę tył to wtedy ewentualnie tego zgrzytu nie ma, choć i to nie zawsze. . przeważnie jest ten zgrzyt. napięcie na potencjometrze na srodkowym czerwonym kabelku przy odpalonym ciagniku i zalaczonym rewersie na tyl wynosi 1,47v. nie da się ustawic na 2,5v tak jak to powinno byc. przedzial  regulacji tego napięcia wacha sie od 0,89v do 1,47v. dodam ze jak wcisnę sprzęgło ciągnik pracuje ladnie i cicho, gdy tylko puszczę sprzęgło to słychać szum tak jakby gdzies w rewersie (nie podoba mi się to). jakieś sugestie??
    • Przez tadi77
      Witam mam taki problem z ehr Massey 4260 gdy chce podnieść podnośnik nagle gaśnie silnik znikają kontrolki ,stacyjka nie reaguje po chwili pojawiają się kontrolki mogę zapalić silnik wszystko ok,ale gdy znowu próbuje podniesc podnośnik po naciśnięciu przycisku silnik gasnie
    • Przez Tomek4321
      Witsm, proszę o pomoc. Moj traktor Massey Ferguson MF 255 zapowietrza się po około godzinie pracy. Wymieniłem niedawno filter paliwa ale nie przyniosło zadnego efektu. Co jeszcze mogę zrobić? 
    • Przez ZimowyZolnierz
      witam mam problem z ciągnikiem Massey Ferguson 3070, przygotowałem mała listę: -niedziałający obrotomierz -nie wyłącza się przedni napęd z przycisku - przełączniki nie zawsze łapią nie działaja kontrolki od womu za wszelkie rady jak i schematy dziękuję.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.