Skocz do zawartości
News
Bogusław55

problemy z hydrauliką w Massey Ferguson 3080

Polecane posty

Bogusław55    0

Witam, mam problem z masse fergusonem 380 , po zagrzaniu oleju zanika wspomaganie i zapala się kontrolka od skrzyni biegów (czerwona) , szarpie podnośnik tak jakby brakowało oleju w podnośniku. Proszę o pomoc bo nie wiem co to za przyczyna a każdy mechanik rozkłada ręce.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    191

To zmień mechanika zapraszam do warsztatu.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kamillo123
      Witam,
      Czy ktoś z Was posiada informację jak podpiąć linkę obrotów młocarni w kombajnie Massey Ferguson 507, ponieważ mam zerwaną. Pytam się ponieważ zakupiłem ten kombajn a nie wiem, jak należy ją podpiąć od strony młocarni, nie od obrotomierza. Drugie pytanie to odpowietrzenie lewego hamulca, jak go odpowietrzyć, z prawym nie miałem problemu natomiast z lewym mam.
    • Przez Juzeffff
      Witam! Mam problem dotyczący układu hydrauliki zewnętrznej w ciągniku Deutz Fahr Agrotron 215, mianowicie po wciśnięciu klawisza odpowiadającego za otwarcie elektrozaworu układ nie uaktywnia się, z kolei gdy ruszymy kierownicą układ staje się aktywny. Natomiast na drugiej parze złączy hydraulicznych na chwilę pokazuje się dioda informująca o kierunku przepływu oleju, a następnie gaśnie. Co może być powodem niedomagania? Ciśnienie układu wynosi od 180 do 200 atmosfer. 
      Pozdrawiam! 
    • Przez pawelus
      Witam . Posiadam ciągnik Massey  Ferguson 3080 .
      Problem dotyczy przedniego napedu . Mianowicie ma luz na zawieszeniu mostu z przodem ciągnika . 
      Widoczne podczas ruszania na załączonym napędzie , Most przechyla sie delikatnie do przodu lub tyłu .
       
      Pytanie dotyczy : Jak zlikwidować ten luz bo nie chce żeby ukręciło wałek od napędu . ?
       
      Można wykonać naprawe we własnym zakresie czy trzeba  coś wytaczac na tokarkach ?
       
      Czekam na jakieś wskazówki  . Dziękuje
    • Przez Bardock
      Hej wszystkim!
      Chciałbym zbudować podwozie maszyny w układzie skid steer - czyli jak bobcaty seri S, avanty serii 300 itp. Wiadomo, budżet jest ograniczony, więc nie mogę sobie pozwolić na pompy tłoczkowe, hydromotory tłoczkowe o zmiennej geometrii, rozdzielacze proporcjonalne elektroniczne itp. Chciałbym oprzeć się na rozdzielaczach sterowanych na linkę, dwóch joystickach na linkę, pompie zębatej. Do tego wszelkie potrzebne dzielniki strumienia itd.
      Tutaj pojawia się problem, gdyż przyznam się, że pogubiłem się jak to podłączyć, żeby spełniało moje założenia. Koncepcja jest taka, że z pompy muszą być zasilane rozdzielacze do jazdy oraz rozdzielacz do późniejszego wykorzystania do sterowania jakimś ramieniem manipulatora itd. Czy ktoś może podpowiedzieć schemat układu, jaki zrobić aby:
      - strumień był po równo dzielony na lewą i prawą jazdę,
      - w czasie jazdy możliwe było korzystanie z dodatkowych sekcji, przykładowo ramię robocze.
      Proszę także o dorzucenie linków do przykładowych elementów.
       
      To co dałem radę ustalić, to to, że aby lewa i prawa strona działały równo, muszę zastosować dzielnik strumienia 50/50 przed dwoma rozdzielaczami jednosekcyjnymi (tutaj dygresja - czy ktoś widział jednosekcyjne rozdzielacze na linkę? Czy można zawór jednosekcyjny sterowany dźwignią przerobić na sterowany linką?). Wtedy jedna sekcja na lewą stronę, jedna na prawą i powinno ładnie działać. Nie wiem tylko jak zrobić, żeby w czasie korzystania z ramienia roboczego, czyli z trzeciego rozdzielacza, możliwa dalej była jazda. Żeby na czas np. podnoszenia maszyna się nie zatrzymywała. Albo, w czasie jazdy nie da rady podnosić, olej idzie tylko na jazdę. No i jednocześnie, jeżeli maszyna się akurat nie porusza, to cały olej idzie do obsługi ramienia roboczego.
       
      Dziękuję z góry za wszystkie pomysły
       
    • Przez Marian1224
      Witam od kilku dni w Mf zapala mi się lampka co poniżej na zdjęciu ale tylko wtedy gdy skręcamy kołami i na wolnych obrotach słabo mi wspomaganie chodzi ktoś coś poradzi gdzie szukać problemu ???

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.