Polecane posty

Czesc wszystkim. W fortschricie hudraulika zewnetrzna bardzo wolno i slabo dziala. Plug b200 na kole z tylu zeby podniosl to musze przegazowac a grubera z talezowka na podnosniku podnosi. Jak ustawic prawidlowo ten rozdzielacz. Przypuszczalnie kiedys napedzal hydrosilniki. (C330 na bardzo wolnych obrotach duzo szybciej podniosla niz zt303) bardzo bede wdzieczny za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok ale krecic w skrajne pozycje i czy galka z ogranicznikiem z tylu rozdzielacza ma na to wplyw albo ta z tylu blizej siedzenia co linkami powinna byc polaczona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kellyq    50

Kręć zgodnie z ruchem wskazówek zegara na maksa, ustawiasz wtedy maksymalne ciśnienie na wyjściach zewnętrznych przez co szybciej powinny działać. Ta na linkę to kopiowanie terenu nic nie ma tu do hydrauliki zewnętrznej, ta ze skalą z tyłu jest od nastawiania wychyłu podnośnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez fortschritt323
      witam mam broblem z instalacją w fortschritt zt 323 a dokładnie z deską rozdzielczą czy mógłby ktoś mi wysłać kolor kabla zasilającego deskę rozdzielczą i zdięcie  gdzie on wchodzi
    • Przez Vicon95
      Witam mam problem z rozrzutnikiem fortschritt t 088 aczkolwiek wyginają się naciągi łańcucha do tego stopnia ze wykręcają się i niestety koniec pracy...  ( rozrzutnik nie jest przeładowywany )  moze ktoś miał podobny przypadek i wie jak temu zaradzić bądź jakoś to przerobić....  

    • Przez MacRolMF
      Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.
      Proszę o pomoc, będę bardzo wdzięczny!
       
    • Przez bny
      Witam
      Zakupiłem Koparkę budowlaną Białoruś i mam problem.
      Podczas kopania, po kilku cyklach pracy osprzętem koparkowym, wywala uszczelkę pod główną pompą, która znajduje się od strony zbiornika oleju.
      Czy ktoś się spotkał z takim problemem, bądź ma pomysł co może być powodem?
      Pozdrawiam
      Andrzej
       
    • Przez grzech9931
      Witam,
      Mam problem z hydrauliką w ciągniku John Deere 4050. Po powrocie z pola, na drugi dzień nie działa hydraulika (ramiona, przedni tuz i zewnętrzne gniazda oraz wspomaganie). Zostały wymienione filtry oraz olej. 
      Ciągnik jak postoi dłuższy czas to po odpaleniu słabo ale delikatnie podniesie. Ale po opuszczeniu już drugi raz nie daje rady. Tak jakby brakowało oleju...
      Co mogę zrobić? ;(
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj