razmus22

renault ares oznaczenie kontrolki

Polecane posty

razmus22    1

image.png.eee862187805059a2d6e7e7b5f0721d5.pngwitajcie , mam problem na zimnym silniku pali sie kontrolka od hydrauliki przeplywo nie ta od filtrow tylko co dokladnie oznacza wyciek z ukladu czy slaby przeplyw, dokladnie kontrolka oznaczona nr 7 pali sie tylko jak jest zimna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pig    18

potwierdzam co prawda mam MF6265 ale to te same skrzynie no i w takich warunkach to normalne ze świeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

TomekHebda    6
u mnie też w aresie świeci ja zapalam i zostawiam go na kilka minut żeby pochodzil i wszystko jest ok u mnie jeszcze kontrolki od polbiegow mrugaja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    213
12 godzin temu, pig napisał:

potwierdzam co prawda mam MF6265 ale to te same skrzynie no i w takich warunkach to normalne ze świeci

U mnie w 6255 zimą nie świeci się żadna kontrolka od ciśnienia oleju tylko miga A i D i z tego co wiem to właśnie tak powinno być a nie kontrolka ciśnienia oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Nieodpowiednio dobrany olej do warunków atmosferycznych! - czas na dobór zgodny z zaleceniami producenta.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie, a kontrolka numer 6 od czego jest? Ja mam case 4230 I nie było nigdy problemu do czasu wymiany uszczelki pod głowica. Pochodził godzinę w plugu i się zaswiecila. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylip    39

Podpowie ktoś od czego jest kontrolka nr 5? Lubi sobie czasem mrugnąć przy przełączeniu rewersu lub przy puszczaniu sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati2812820    3587

Jest to kontrolka od niskiego ciśnienia oleju hydraulicznego. Najprawdopodobniej masz mało oleju w skrzyni.

Edytowano przez Mati2812820

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylip    39

Dzięki za odpowiedź. Oleju jest stan prawie max, ale faktycznie częściej się zapalała jak było go bliżej minimum, tylko trzeba zrobić serwis - nowe filtry + czyszczenie sitek i zalać świeży olej. Pytanie tylko STOU 10W40 lub 10W30 czy UTTO 10W30? Większość źródeł w tym mój mechanik zaleca STOU 10W40 i ten też by mi najbardziej pasował do drugiej Renówki.

Edytowano przez sylip

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati2812820    3587

Musi ustawić przyciskiem na prawej manetce, żeby na wyświetlaczu pokazał się przebieg całkowity i wtedy przytrzymać ten przycisk przez 4 sekundy i zniknie ta inspekcja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1989    0

Witam, a w moim aresie tak jak u kolegi paliła  się kontrolka od zapchania filtów po zapaleniu, a po rozgrzaniu gasła, jednak po 2 godzinach orki zapaliła się i cały czas się świeci, te dwa filtry wkłady wymienilem, co to może być?

Edytowano przez Kamil1989

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylip    39

U mnie też znowu mam problem z kontrolką nr 7. Zrobiłem cały serwis (oleje, filtry i jeszcze kilka innych rzeczy) i dalej się paliła - nieważne, zimny, ciepły nie miało to znaczenia. Wymieniłem czujnik i wszystko było OK, do dzisiaj - robiłem serwis akumulatora i wypiąłem go. Po podłączeniu wszystkiego odpaliłem ciągnik, aby sprawdzić czy jest w porządku. wszystko działa normalnie, tylko znowu zaczęła się ta kontrolka świecić - czujnik był oryginał od Claasa. No przynajmniej w oryginalnym opakowaniu, bo taki sam widziałem w necie jako zamiennik, w każdym razie produkt europejski, a nie chińszczyzna. Nie sprawdzałem po zagrzaniu oleju, bo na razie nie mam roboty na ten traktor. Ma ktoś pomysł o co chodzi, albo jest jakieś zwarcie i uszkadza czujnik, albo mam pecha i trafiłem na bubel, albo jest jeszcze inna przyczyna tylko jaka? Jakieś pomysły?

Edit. Posprawdzałem czujnik i wygląda na to, że jest OK. W takim razie co?  Nowy olej (dobrany wg specyfikacji), nowe filtry Classa nie powinno się świecić. Ktoś, coś?

Edytowano przez sylip

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fabio    45
Dnia 11.01.2020 o 12:30, Mati2812820 napisał:

Musi ustawić przyciskiem na prawej manetce, żeby na wyświetlaczu pokazał się przebieg całkowity i wtedy przytrzymać ten przycisk przez 4 sekundy i zniknie ta inspekcja.

witam, pali sie kluczyk i nie kreci rozrusznik co zrobic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj