Skocz do zawartości
DF1

Błąd podnośnika w massey ferguson

Polecane posty

DF1    1
Napisano (edytowany)

Witam. W massey ferguson 7715 pojawia się błąd 08.01.27 - tylnego podnośnika. Czy ktoś miał podobny problem, co może być przyczyną  i jak to naprawić ?

 

Edytowano przez DF1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DF1    1

Widzę, że chyba nikt nie miał podobnego problemu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kacper257
      Witam
      Dlaczego podczas orki czasami nie utrzy
      muje mi poziomu tylko się rozłącza i świeci się kontrolka ten trójkąt z wykrzyknikiem.

    • Przez krzyfo
      Witam Panów 
      Posiadam traktor massey 3085 i nastała dziwna usterka do zdjagnozowania.
      Mianiowicie traktor posiada dynashift i po zimie 2017 roku zaczał sie slizgac na połbiegach B i D  co zwłaszcza widac pod obciazeniem nie daje sobie rady slizga sie i staje w miejscu na polbiegach A i C jedzie i ciagnie normalnie i pracuje do tej pory. 
      Tarczki dynaschift zostały wymienione i nie dało to zadnego rezultatu.
      Elektrozawory do dynaschift tez były wymienione na nowe i tez nie pomogło. Traktor po odlaczeniu pradu na elektrozawory podobno powinien pozostac na polbiegu D ale pozostaje na połbiegu A.
      Komputer został przerobiony na przekazniki i tez nie pomogło.
      Moze ktos miał lub domysla sie co za usterka nastapilą ze traktor slizga się na połbiegu B i D lub poleca dobrego mechanika (jestem z lubuskiego) z gory dziekuję
       
    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
    • Przez lgruchala
      Mam problem w fendt 818 vario z 2006 roku. Nie działa mi przedni podnośnik, a przy tym wyświetla błąd 5.1.35. Czy ktoś może podpowiedzieć o co chodzi? Jakie mogą być przyczyny, że nie działa przedni tuz? 
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.