nemezis

Dziwny dzwięk skrzynia Autoquad Plus EcoShift 24/24

Polecane posty

Wybrane dla Ciebie
nemezis    9

Pytanie głownie do użytkowników modeli 6110M-6145M  (Rok prod.od początku 2016 r do dziś )ale również do właścicieli R-ek w 4 cylindrach . Czy w Waszych ciągnikach po nagrzaniu i pod obciążeniem występuje podczas jazdy na 1 biegu obojętnie którego zakresu A-F występuje dzwięk jakby tarcie , skrzypienie wyraznie słyszalne w kabinie i na zewnątrz ?  Problem jest od nowości , JD aktualnie diagnozowany w serwisie - olej  czysty zmienione cewka 1-2 biegu i chyba zawór modulacyjny . Podobno w nowej M-ce z placu jest taki sam dzwięk . Serwis wysłal zapytanie do Centrali odnośnie ww. i czekamy na odp. Co Wy na to ? Ktoś też tak ma  ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    7

U mnie nie słychać, Wiadomo że gdy używa się hydrauliki to świszczy z tyłu przy zaworach hydraulicznych. Ale to świszczy...


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    9

Dzięki za odzew , rozumiem że Twoja M-ka jest na AQ Plus Eco 2016r ? Mój wrócił z serwisu ale info mam sprzeczne tzn . JD Polska podobno potwierdza , że jest jakiś problem  z tym skrzypieniem w AQ ale tylko w serii M czterocylindrowej i nad tym pracują, z drugiej strony serwis stwierdza że po wymianie elementów i diagnostyce problemu już nie ma . Pójdzie w pole to sprawdzę . Ponadto ponawiam prośbę  o opinię wszystkich użytkowników  M-ek na AQ czy mają/mieli ten problem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krystek1992    7

A byś mógł jakoś ten dźwięk nagrać? Może u mnie to jest ale nie słyszę? Mój 6120M AQ+Eco 24/24 z 2016 roku.

 

To napisz co wymienili i czy oprócz dźwięku coś innego się dzieje?


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    9

Wymienione : cewka 1i 2 biegu i kalibracja przy przeglądzie po 100h - bez rezultatu , i teraz wymiana sprężyn i pinów zaworów modulujących i również kalibracja . Dzwięk jest charakterystyczny i na pewno byś usłyszał , jest na tyle uciążliwy że nie da się wg mnie komfortowo pracować pod obciążeniem na 1 biegu . Jeśli przykładowo pracuję gruberem na D1 pod obciążeniem rzęzi ,jęczy , skrzypi (trudno to nazwać) podnoszę na uwroci nie zatrzymując się to wszystko cichnie, po opuszczeniu narzędzia na nowo . Oprócz tego wszystko gra , dzwięk nagram jak ruszy konkretna robota . 

 

 

Edytowano przez nemezis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    7

To wrzuć filmik jak będziesz miał okazję nagrać. U mnie coś takiego nie występuje. Podczas orki na D1 jest cicho, nic nie skrzypi. Może jakaś wada fabryczna?


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    7

Noooo słychać że wyję na 1 no. Kurde u mnie tego nie ma. Coś z pierwszym przełożeniem jakby. Nie wiem na jakiej zasadzie to tam działa ale jakby łożysko oporowe albo coś... Może smarowania któryś z elementów nie ma albo za słabe?


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć, jak Ci to naprawią to daj znać. U nas w 6140r z maja 2015r to jest 6cio cylindrowy na skrzyni AQ bez eco 20/20 , na budziku prawie 1500h też występuje taki dźwięk. na każdym zakresie od A-E na 1 i 2 półbiegu, na 3-4 nigdy nie wystąpił. Bedzie serwis na 1500 to bedzie wymiana wszystkich olei, filtrów, zrobi sie kalibracje skrzyni i zapytam serwisantów  czy to normalny objaw, ciekawe co powiedzą, skoro piszesz że JD Polska potwierdza,jednakż eserwis uwaza  sprawe za rozwiazana ;) 

C1 na C2 na C3 na C2 jakos tak, dzwiek chyba ten sam ;)

 

Edytowano przez marcinek16marcin

..::SAME ROLLER 70W, URSUS 3512 i BIZON Z056::..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    7

Słychać słychać. Jutro będę coś działał to nagram sam sobie z ciekawości i zobaczymy. Wyje jak New Holland...


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    9

Marcin , na tą chwilę nic nie chcą robić , każą jeżdzić bo podobno ten typ tak ma . Kierownik serwisu powiedział cytuję : wie pan to tylko M -ka  w R tego nie ma .Podobno w PQ też nie skrzypi . A Ty piszesz że w R-ce też tak jest ... I jeszcze jedno - ja nagrywałem przy zamkniętej kabinie , jesli byś miał czas to też tak nagraj . Jak ogarnę się z robotą to i tak reklamuje do serwisu i John deere Polska .To nie belarus tylko ciągnik za 340tys zł .

Krystek paradoksalnie nie brałem NH własnie ze względu na te wyjące skrzynie . qr** mać !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek1992    7

Te kur... serwisanty to takie amatory że w głowię się nie mieści. Człowiek wie że jest na ch... ale oni będą wmawiać- tak ma być, tak jest fabrycznie, tak jest dobrze. Ręce opadają. 

 

A jak reklamować do JD Polska? Jakiś kontakt, namiar?


Zetor 9641 + ładowacz

John Deere 6120M...

 

... walczą dzielnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    9

Na razie zbieram opinie innych użytkowników , w mojej okolicy same PQ wiec szukam użytkowników szerzej . Zwykły serwisant przy przeglądzie mówi , że ewidentnie coś jest nie tak , po wizycie ciągnika u nich kierownik mówi że tak ma być .  Z JD Polska jeszcze nie rozmawiałem , chyba znajdzie się tam ktoś od reklamacji . W ostateczności ruszę z kampanią " reklamową " w prasie i internecie . 

Kontakt JD PL

John Deere Polska Sp. z o.o.
ul. Poznańska 1b
62-080 Tarnowo Podgórne
tel.: +48 61 81 15 196  faks: +48 61 81 15 197

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kiler    15

ło Panie nasze 6090RC ma już 1400 mht (3,5 roku) i zero problemów a tu takie cuda. Mieliśmy brać 6m ale doszliśmy do wniosku że na nasze 40H to jednak za duża maszyna i by się marnowała. Mam nadzieje że coś Ci to naprawią bo chodzi to starsznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxler    36

Też mam 6M w  AQ Plus Eco z 2017r. Też słuchać jęczenie na wszystkich biegach na 1 polbiegu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    5

Jest program poprawy produktu na te dźwięki w skrzyni. Dźwięki występują w module PowrQuad podczas jazdy na 1 biegu. Hałas nie powoduje żadnych szkód!!!  Fabryka poprawiła tolerancje zębów w jednej przekładni planetarnej. Koło które powoduje ten problem to R227060

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    9

Kolego możesz podać więcej info ?  Serwis dealerski nic na ten temat nie wie , tak samo JD Polska . Mam to  zgłoszone pod nr vin ciągnika i na razie producent nie znalazł rozwiązania tego problemu ... podobno . Napisz więcej szczegółów , jak tu nie możesz to na PW . Pozdrawiam

PS

Pracujesz w serwisie JD ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    9

Kuhn Jelonek , miałem 2 dni temu tel od nich , że jednak jest rozwiązanie - to o którym napisałeś -i zrobią mi to w ramach gwarancji po sezonie jesiennym . Mam nadzieję , że to zlikwiduje ten hałas . Tobie kolego wielkie dzięki za zainteresowanie się problemem no i duża butla 🍶 dla Ciebie . Ja powiat Słupca , może jesteś z wielkopolski alb kuj-pomorskiego ?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wabrzek    0

Witam. mam 6115r na AQ eko i mam ten sam dzwiek na 1 i 2 polbiegu. Na gwarancji nie zwrocilem na to uwagi.  a faktycznie dzwiek jest. na prace nie ma wplywu wszystko dziala ale tak sobie śrutuje. jakby co to podpinam sie do naprawy fabrycznej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wabrzek    0

swoja droga dziwne bo skrzynia stara jak swiat a cos kombinuja i jakies bledy powstaja. tez zglosze do serwisu a jak nie to siedziba glowna.niech chociaź wiedzw ze jest ta usterka zglaszana. szkoda tylko ze trzeba rozebrac skrzynie. szkoda fabrycznego montaźu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Hadzik
      Witam. Nigdzie nie znalazłem tematu odnośnie skrzyni pq z polbiegami w galce. Przypadkiem okazało się że w oleju skrzyni znajdują się opilki wyglądające jak mosiadz ( zlotawy kolor ). Brak jakich kolwiek oznak wskazujących na zniszczenie tarczek . Może jakieś tulejki. ?' 
      Miał ktoś coś podobnego ?' Obalanie kabiny to wiadoma sprawa ale czy wystarczy ?. Czy czeka mnie wyciągnięcie całej skrzyni. 
    • Przez zeflik
      Witam Koledzy , może mi ktoś odpisze , wymieniłem filtry na nowe, olej, pompę w skrzyni oraz uszczelniacze w przystawce i na zimnym oleju i jak i na gorącym napęd ciągnie , sprawdzałem elektrozawór chodzi prawidłowo zamyka i otwiera. Podłączyłem zegar na wyjściu które idzie do przystawki pokazuje prawie 20 bar na zimnym a jak trochę pochodzi to już spada, na gorącym oleju zaś było 10 bar. Znajomy mechanik mówi mi ze skrzynia możne być zużyta bo jest smarowana centralnie i tam możne uciekać ciśnienie. Dodam jeszcze ze po przejechaniu ok 17 km skrzynia była gorąca jak silnik bez żadnego obciążenia. 
    • Przez damianjarosz11
      Witam, mam pytanie czy jest ktoś w posiadaniu schematów instalacji elektrycznej do tego ciągnika oraz czy udostępniłby ją nawet odpłatnie? Potrzebuję ich do zlokalizowania usterki na jednym z przewodów od czujnika hamulca postojowego oraz do modyfikacji oświetlenia.
      Z góry dziękuję.
    • Przez FantasticMrF
      Witam

      Mam problem z zablokowaną skrzynią w Zetorze 8045
      Lewarki zmiany biegów normalnie działają. Biegi wszystkie normalnie wchodzą, jednak nawet na luzie po puszczeniu sprzęgła silnik dostaję sporę obciążenie tak jakby zablokowały się biegi.
      Po zdjęciu pokrywy wszystko jest w porządku.
      Co może być przyczyną?
    • Przez gospodarz1997
      Witam. Mam Ursusa 4011 skrzynia i silnik 355. W silniku lub skrzyni tak na środku łączenia skrzyni z silnikiem słychać szum dość głośny... Jak by śrutownik haha. Po wciśnięciu sprzęgła nic się nie zmienia. Biegi chodzą elegancko nawet nie zgrzytaja. Po włączeniu pompy hydraulicznej tak samo szumi nawet bardziej. Po wyłączeniu silnika wał odbija w druga stronę tak jak powinien ale silnik staje wraz. Tak jak by się ocieral o coś i go to zahamowało. Co to może być. W silniku jest do roboty pompa i wtryski. Był dzisiaj mechanik za 3tyg go weznie na warsztat. Chciałbym wiedzieć mniej więcej na co się przygotować  czy ktoś tak miał? Mam tez Ursus 360 i s porównaniu na siedzeniu słychać silnik a w tym praktycznie tylko ten szum... 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.