Skocz do zawartości
News
ArturSłowinski

Claas Ares 816 rz problem z miękką osią

Polecane posty

Witaj kolegów, mam od wczoraj problem z miękką osią z Claasie Ares 816 z 2005r, otóż oś się nie podnosi, leży na najniższej pozycji, zero reakcji na przyciśnięcie guzika. Żółty guzik po naciśnięciu zamiast się świecić jak to było wcześniej, teraz mruga a oś nie reaguje. Podejrzewam jakiś problem z elektryka. Dzięki z góry za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kustosz    10

Te mruganie to kod błędu, jak odczytasz tu lub z deski to coś możemy pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartas19    1

czujnik wysokości pewnie się spartolił. najlepiej by było podmienić od kogoś kto ma miękką oś w claasie i zobaczyc czy na podmienionym czujniku będzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez CezaryRoszkowski
      Halko, jutro chce uruchomić prase czy przewód nr 1 (głowny przepływ oleju) moze byc w tej samej sekcji gniazd co przewód nr 2 (podbieracz) ?
      Czy może należy go wpiąć w inne gniazdo?
      W instrukcji napisane, ze zle podlączenie grozi uszkodzieniem
       
      Pozdrawiam

    • Przez Bocian6230
      Mam mały problem z tym ciągnikiem , otóż kupiłem pierwszy raz paliwo  z innego źródła niż do tej pory aby sprawdzić jakie jest itp. ,wiecie o co chodzi  i z tego wyniknął problem ,otóż zaczęło mulić ciągnik , wypuściłem paliwo ze zbiornika , zmieniłem filtry na nowe ,wlałem nowe,czyste paliwo i przez jakieś 40 min było ok, później to samo , 3 razy przedmuchiwałem filtry i problem wraca, co jeszcze mogę zrobić ? Jak oczyścić układ z poprzedniego paliwa ? 
    • Przez Wojtek91
      Cześć,
      Przy presie Gallignani 3120l Haki blokujące tylniej klapy sie nie domykają, silownik nie dochodzi do końca. Wiecie może jak to naprawić? Czemu to tak?
      Poziom oleju(Hipolu) jest odpowiedni. Siłowniki najprawdopodobniej odpowietrzone.

    • Przez Hipo453
      Witam, niedawno zakupiłem Sipme Z569/1. Niestety mam z nią pewien problem. Wczesniej bele były robione C360. To nie zawsze zamykalo  Natomiast W zetorze 7745 siłowniki się nie chowają do końca i zamki się nie zatrzaskuja  
    • Przez mati2000
      Witam posiadam claasa Aresa 657 atz kilka dni temu podczas koszenia ciągnik stanął i nie chce jechać ni do przodu ni do tyłu . Wszystko inne chodzi . Bezpieczniki sprawdzone . Proszę o pomoc!!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.