Skocz do zawartości

Polecane posty

Adam8406    0

Witam mam MF 5455 2008r i mam problem a mianowicie czasami zdarza się jak nacisne pedał sprzęgła to ciągnik gaśnie i podobnie też jest jak nacisne do oporu pedał chamulca a jak lekko to nie. Tak się dzieje w czasie jazdy jak i na postoju. Ma ktoś jakiś pomysł co może być. Acha jak ciągnik zgaśnie to skrzynia sygnalizuje błąd 1 mignie wolno i cztery razy szybko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZELKOW    187
zadzwoń do serwisu podaj ile jest mignięć i Ci od razu powiedzą, na forum to ktoś może będzie wiedział albo i nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzysiekmerc
      Witam mam problem z półbiegami. Pierwszym i czwartym. Drugi i trzeci półbieg przełącza w porządku a także przestał przełączać biegi terenowe i szosowe (żółw, zając). Jak wyłączę zapłon i zgaszę ciągnik i przełączę na pierwszy albo czwarty półbieg i uruchomię ciągnik to będzie pierwszy albo czwarty półbieg ale z chwilą przełączenia na drugi albo trzeci półbieg będzie przełączał tylko drugi albo trzeci, a na biegi żółw zając nie reaguje w ogóle, pozostaje na zającu... Proszę o pomoc jeżeli ktoś zna przyczynę problemu
    • Przez Marcin0628
      Witam
      Mam problem z odpalaniem MTZ a po kilkugodzinnym postoju. Sprawa wygląda tak, że ciągnik kręci normalnie a nie  może załapać. podejrzewam, że jakiś problem z paliwem, ponieważ na początku odpalania z tłumika nie leci dym. Dopiero po dłuższym kręceniu puszcza dymka i wtedy odpala. Dodam jeszcze, że kilka lat temu ciągnik był przegrzany, ale nie bierze oleju i nic się z nim nie dzieje.   Miał ktoś podobny problem ? Podpowiecie coś ?
    • Przez pluta124
      Cześć
      Mam mały problem z elektrohydraulicznym rewersem, kontrolki rewersu migają naprzemiennie. Brak możliwość jazdy do tyłu. Brak jakichkolwiek zgrzytów. Czy ktoś miał taki problem i udało mu się z nim uporać. 
      Ciągnik pracuje z ładowaczem  przy lekkich pracach, skrzynia SpeedShift , żadna z kontrolek się nie zapala.  
    • Przez borsuk1891
      Witam Wszystkich .
      Otóż problem polega że liście rozsady kapusty zawijają się. Od spodu liści widać uszkodzenia jakby żerował jakiś szkodnik , aczkolwiek nie zauważyłem żadnej larwy. Liście zwijają się od spodniej części blaszki liściowej. Wszystko widać na zdjęciach . Co może być przyczyną .Proszę o pomoc. 



    • Przez Konrad2510
      hej mam problem z pszenica dałem dawkę lancetu na 9.30ha dwa opakowania czyli dawkę z 10ha i mam pytanie owa pszenica troszkę zrobiła się blada i przystopowala czy jej to minie czy może za dużo środka proszę o porady
×