mati5048

New Holland ts 115 2000r niekreci rozrusznik

Polecane posty

Wybrane dla Ciebie
mati5048    0

Witam problem z ciagnikiem takim jak w temacie. Po przekreceniu stacyjka na rozruch niedziala przekaznik przekazujacy prad na cewke rozrusznika. Rewers pokazuje n czyli luz, czujnik sprzegła działa. Ciagnik stał dwa miesiace nieodpalany, robilismy remont silnika, a teraz chcac go odpalic niekreci, rozrusznik prosto  po regeneracji. Wiem ze problem po stronie elektroniki ale co szukac. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Padykilos
      Witam, zwaracam się do was z prośbą o wytłumaczenie różnic pomiędzy tymi modelami. Na pierwszy rzut oka wyglądają tak samo, a z tego co pamiętam to seria T5 zaczynała się od 99KM. Proszę o pomoc pozdrawiam . 
    • Przez nowalkopol
      Panowie/Panie, sprawa jest tego typu: zdarza się u mnie w Case MX 110, że ma problem z rozruchem silnika. (Chodzi tutaj o układ rozrusznika a nie o silnik). Po przekręceniu kluczyka wpierw słychać tykniecie cewki przy pompie. Następnie słychać tykniecie w rozruszniku. Akumulatory sprawne. Cewka na rozruszniku nowa. Szczotki w rozruszniku i ogólnie rozrusznik jest ok. Poprawiłem (wymieniłem na nowe) styki przy takich przekaźnikach pod maską. Ogólnie jak złapie to pali od strzału. Tylko ten rozrusznik czasem złapie czasem nie. Gdzie dalej szukać? Mieliście taki przypadek?
    • Przez gameplayakiho
      Witam.
      Zastanawiam się na zakupem ciągnika i mam problem z wyborem między Claasem Arion 430 oraz Valtra A114 lub N104
      ewentualnie New Holland T5.
       To będzie mój główny ciągnik więc zależy mi na wytrzymałości tego ciągnika dlatego moje pytanie który ciągnik był by najlepszy  w przedziale 100-120 KM
    • Przez daniel20v
      Witam
       Nie dawno nabyłem ciągnik Ford 4600 i mam z nim problem dotyczący podnośnika. Na pusto jest wszystko ok , natomiast gdy jest pod obciążeniem (nawet lekkim) po podniesieniu do wymaganej pozycji ciągnik zaczyna cały podskakiwać / drżeć itp . Podczas podnoszenia zanim osiągnie wymagana pozycję podnosi płynnie , bez żadnych niepokojących objawów . Gdy opuszczę jest wszystko ok . Gdy natomiast podniosę do wymaganej pozycji i zaczyna się to drżenie i przełączę na rozdzielaczu na hydraulikę zewnętrzna to podnośnik przestaje drżeć. Dodam że pod hydraulike zewnętrzną mam podłączone tura i gdy on jest pod obciążeniem to nie drży w żaden sposób... Do może być przyczyną?
      P.s. oleju jest dosyć
    • Przez ONA77
      Jak w temacie.  New holland td 5030 pali bezpiecznik od gniazda zasilania. Ktoś ma jakiś pomysł w którym miejscu szukać??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj