tom8x

pług kverneland nazwa cześci

Polecane posty

Mares    7

Ciężko powiedzieć. Mógłbyś podać dokładny model pługa, wtedy by ktoś może w katalogu zerknął. Jedyne co znalazłem to takie ogłoszenie:

http://www.sklep.agrohandler.pl/ramie-kverneland-061876-p29090

Według tego numeru na zagranicznej stronie wygląda podobnie:

https://www.pmkaubamaja.ee/eng/reversing-arm-061919-kverneland.html

Jeśli tej części nie można naprawić, to niech Ci ktoś dorobi, bo kupić nowe to spory koszt.

Edytowano przez Mares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcinkaszub
      Witam poszukuje pług najlepiej obrotowy zabezpieczenia resorze do ciągnika ursus  1224 
    • Przez xazzer
      Witam, nabyłem owijarkę do kostek Taarup kverneland 7664 z 2003 roku, niestety jak się okazało - nie sprawną.
      Tak jak w temacie problemem jest prawdopodobnie sterownik, a mianowicie po podpięciu przewodu zasilającego do gniazdka 12v na płytce sterującej znajdującej się na owijarce zaświeca się dioda, po podpięciu wtyczki do pulpitu wyświetlacz podświetla się ale nie pokazuje żadnych danych.
      Multimetrem pobadałem płytkę na owijarce i główne "wiązki" przewodzą, jednak jest tak tyle tych elementów, że dalej nie wiem zbytnio co do czego i na jakiej zasadzie to działa dokładnie. W samym sterowniku też niby przewodzi płytka. 
      Do sterownika wychodzą 4 przewody, Kabel do sterownika był łączony, wygląda na to, że był przerwany i połączony na nowo, jednak kolory są pomieszane... połączyłem je na nowo najkrócej jak się dało, posprawdzałem multimetrem, prąd idzie do sterownika a dalej nic się nie dzieje, zapisałem sobie jak było to połączone i postanowiłem połączyć kable według kolorów i teraz nic nie odpowiada nawet jak powróciłem do połączenia pierwszego.
      Przy prądzie z gniazdka zapalniczki o napięciu ok 14v  na sterownik z jednego kabla (brązowy (D) "wychodzi" ok 13.6V, drugi (zielony z żółtym) prawdopodobnie masa, trzeci (biały) wychodzi ok 3,8v oraz czwarty wychodzi koło 2,4v
      Nie jestem specjalnie obeznany w takich elektronicznych sprawach więc zwracam się do Was, może ma ktoś pomysł co jest winowajcą tego. wydaje mi się że to ten sterownik chociaż sama owijarka w jednym miejscu jest spawana i może przez to coś się spaliło w układzie. Jakby ktoś znał się na takich układach proszę o komentarz poradę, lub może ktoś podjął by się ewentualnej naprawy, bo nie znam tego typu fachowców a zwykły elektryk nie wiem czy poradzi.
      Dołączam parę zdjęć poglądowych oraz prosty schemat który znalazłem w internecie.
       






       
    • Przez Pawel0418
      pług do śniegu w fazie testów.W planach jest hydrauliczne sterowanie prawo-lewo 





    • Przez Pozoga
      Witam. Potrzebuje opini na temat Holenderskiego pługa marki Goudland. Pług chce używać do ogólnej orki także głębokiej,bardzo mnie zaciekawiły odkładanie czy wie ktoś co to za rodzaj odkładnicą i jak się spisują? 



    • Przez ursusc335m
      Tak jak w temacie kupię kultywator 1,8-2,1m najlepiej unia grudziądz i pług 2 skibowy pod c 330.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.