grzesiek10314turbo

103.14(biały) wyje pompa hydrauliki i gotuje olej w skrzyni

Polecane posty

Witam. Od jesieni mam problem z renault. Zaczeła mi głośno pracować pompa hydraulikii po 3-4 godz pracy skrzynia biegów była ukrop, ciągnik ciężej odpala i jest o te jakby  kilka KM słabszy. Natomiast wszystko czyli podnośnik wyjścia hydr, i wspomaganie działają okey.  Więc pierwsze co zrobiłem to wymieniłem 2 filtry hydrauliki. Nic to jednak nie dało i jeździlem dalej. Ostanio zabrałem się za to i wykręciłem orbitrol zawiozłem do sprawdzenia- okazał się okey. Mechanik przeczyścił mi ten zawór od powrotu z orbitrola który rozdziela strumień na skrzynie i pompę. Nic to jednak nie pomogło. Idąc dalej zmieniłem olej z Agrola STOU na nowy taki sam i zakupiłem nową pompę hydrauliki . Założyliśmy i efekt jest taki że już nie wyje a jakby teraz gwiźdze jeszcze głośniej bo  pompa generuje większe ciśnienie, a usterka jak była takdalej gdzieś tkwi. 

Załamuje juz ręce na tą maszynę. Może wie ktoś coś na ten temat. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    13150

zacięty któryś zawór za pompą. Czy z oleju robi się piana?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ciśnienie na Wyjściach wczoraj badane 180 bar na niskich obrotach.

Na starej pompie mechanik mówił że pianę robiła pompa jak odkręcili któryś przewód za nią  i dlatego zdecydowalem sie na zakup nowej. Jednak to nie to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Witam! Grzanie oleju moze powodować ciagle wlaczony przedni napęd! Mialem cos takkego we swojej renowce m naped byl przyciskiem wylàczony, ale hydraulika go nie rozłaczala, byd dobry elektrozawor,ale problem tkwil w przystawce od przedniego napedu , pekł w srodku niej seger i skutmiem tego było: caly czas wlaczony naped i grzanie oleju w skrzyni! Gdy ta awarie usunełem, olej juz sie nie grzeje, i wszystko jest ok! Sprawdz czy przycisk elektryczny rozlacza przedni naped!

W moim przypadku olej grzala przystawka napedu ktora w skutek pekniecia segeru nie miala szczelnosci i przeciskala olej powodujac jego mocne nagrzewanie sie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    70

piana to efekt zasysania powietrza a przegrzewanie oleju to efekt tłoczenia pod ciśnieniem . Nie znam się na Renówkach ,ale sprawdzanie ciśnienia na wyjściach hydrauliki nie wiele powie . Bardziej pomiędzy pompą a odbiornikiem ( rozdzielaczem )   oleju


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    13150

piana to też efekt przeciskania się oleju przez zacięty zawór (czyli ciasną dziurkę) towarzyszy temu grzanie się oleju. Może sprawdź, czy piana pojawia się zaraz za pompą, ale szczerze w to wątpię. Puść olej (oczywiście zimny i odstany z bąbelków piany) zamiast do rozdzielacza, to do wiaderka. Uważaj, bo przepływ ma duży i w minutę będziesz miał pustą skrzynię. Jeśli w tym miejscu nie będzie piany, to idź dalej, czyli odkręć przewód za rozdzielaczem i patrz skąd idzie piana. Jeśli nie tam, to szukaj następnego odbiornika na tej linii. Aż trafisz na winowajcę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikejanek-

W mojej renówce nie ma elektro właczanego napędu tylko mechanicznie w pełni więc raczej chyba nie

 

Apropo piany to będę chyba szedł w stronę rozdzielacza hydrauliki bo jest tam ten nieszczęsny zawór od hamulców przyczepy i pompka hamulcowa nad nim a że miałem latem problem z zapieczonymi pompkami hamulcowymi na jednym kole to może to?? chodź nie wiem niczego już nie jestem pewien w tym sprzęcie;/

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    169

I to jest dobry trop. Może masz właśnie włączone hamulce na przyczepę cały czas a tam idzie duże ciś. do 150 bar. Można prosto to sprawdzić, najpierw naduś gniazdo na zgaszonym a potem spróbuj na odpalonym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Tak, jak już napisał kolega @DarekD:

17 godzin temu, DarekD napisał:

piana to efekt zasysania powietrza a przegrzewanie oleju to efekt tłoczenia pod ciśnieniem . Nie znam się na Renówkach ,ale sprawdzanie ciśnienia na wyjściach hydrauliki nie wiele powie . Bardziej pomiędzy pompą a odbiornikiem ( rozdzielaczem )   oleju

Spieniony olej to w 99% zasysanie powietrza (nieszczelność) na odcinku: zbiornik oleju-pompa. Może to być chwilowe przy zbyt niskim poziomie oleju w skrzyni lub stałe poprzez nieszczelności na łączeniach rurki ssącej, albo zapchany (także częściowo) filtr hydrauliczny. Pęknięta obudowa pompy lub nieszczelności jej uszczelniaczy także będą powodować spienianie oleju.

Grzanie oleju to zawsze zablokowanie przepływu oleju - nadmierne obciążenie pompy hydraulicznej poprzez jej ciągłą pracę pod zbyt dużym ciśnieniem powoduje wytwarzanie ciepła. Spowodowane może być: zablokowaniem (także częściowym) zaworu przelewowego lub nawet bezpieczeństwa (znajduje się w rozdzielaczu za prawym kołem). W grę wchodzi także zablokowanie innego odbiornika, który włączony jest szeregowo w układ bez możliwości wyrównania ciśnienia do pożądanego – dotyczy to układu wspomagania, hamulców hydraulicznych przyczepy lub elektrohydraulicznego załączania przedniego napędu (w Twoim przypadku wykluczone).

Teraz kwestia podstawowa: która sekcja pompy nagrzewa się jako pierwsza?
Na zakończenie obecny „olej” nie jest dobrym wyborem, gdyż ma niską odporność na pienienie się, gdyż w swoim składzie nie posiada antyutleniaczy, inhibitorów, środków antypiennych, deemulgatorów, itd… a jeśli posiada (w co wątpię) to ich ilość jest znikoma.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

AlaCapone 

Z tego co piszesz to tylko zostały mi te hamulce przyczepy a pompa cała była jakby gorąca ,  A na tej nowej nie sprawdzałem. Słuchać tylko świst jakby podczas jazdy jak i na postoju jakby pociągnąć którąś wajche od pustego gniazda hydrauliki

No nic jak mróz troche zejdzie to wykręce cały rozdzielacz i zawiozę do sprawdzenia a ta pompke od hamulców jakoś zaślepie żeby nie dochodził tam płyn i się nie blokowało i zobaczymy. Jak to nie pomoże to się poddaję i będzie to koniec mojej przygody z naprawami.

Dzięki panowie:)

Jak to wykonam to dam znać jak wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    13150

nic nie zaślepiaj tylko omiń ją. Swoją drogą to mało kto korzysta z hydraulicznych hamulców w przyczepach, a szkoda bo działają o wiele lepiej niż pneumatyczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Jeśli powodem blokowania przepływu oleju w magistrali olejowej są hamulce na przyczepę to sprawdź jakie jest tam ciśnienie, tzn na złączu hamulcowym (podczas hamowania i bez).


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zabralem sie dzis za wymontowanie rozdzielacz hydrauliki zewnetrznej. Odkrecilem wszystkie przewody oraz male srubki od blachy ze strony silnika a on ani drgnie. Jak trzeba go wyjąć? Wie ktos ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Chodziło Ci zapewne o śrubki mocujące rozdzielacz do blachy od strony skrzyni oczywiście. Ile tych śrub odkręciłeś? - powinieneś 4 (słownie cztery).


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokladnie tak, znalazlem tam 3 sruby. A ten ani drgnie jakby przyrdzewial ale to chyba nie mozliwe bo od kiedy pamietam rozdzielacz delikatnie sie pocil i byl nasmarowany hehe zaczalem nawet szukac mocowania blachy u gory mostu ale dostęp jest tam znikomy. . Ala Capone. Mozna z Toba na fejsie czy jak pogadać ?bo widze znasz te sprzety na wylot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Podnieś kabinę do góry a dokładnie tył kabiny o tyle, ile możesz, ale tak żeby nie wybić przedniej szyby. ;) To i tak cud, że znalazłeś trzy śruby. One są parami, dwie na górze i dwie na dole. Zapewne została Ci jedna na dole tuż za zaworem przelewowym. Jak podniesiesz kabinę zrobi się więcej miejsca i lepszy dostęp. Można także odkręcić blachę i wraz z całym rozdzielaczem wyciągnąć. Rozepnij dźwignie od rozdzielacza.

Usuwam ciągle wiadomości a za chwilę skrzynka znów pełna. :D Jeśli chcesz pogadać pisz, ale decyduj się szybko (z wiadomych powodów).


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam po przerwie . zalozylem  rozdzielacz po drobnym remoncie i jest tak samo jak  bylo. Bez roznicy. Zostaje mi chyba postawic go w krzaki bo nawet pobliscy mechanicy  rozkladaja rece.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Układ hydrauliczny odpowietrza się sam podczas pracy. (jeśli pompa hydrauliczna nie jest wstanie zassać oleju - regeneracja lub wymiana)


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pompa jest nowa, ciśnienie ma takie że aż dusi silnik.  Przewód dolotowy do rozdzielacza aż drzy mało nie spuchnie. A na żadnym przewodzie dalej nie  ma ciśnienia czyli ujścia.  A przecież woziłem rozdzielacz do majstra od hydrauliki, mówil że zregenerował jedna cekcje i  jest ok. Musze przywieźć jakiegoś gościa który serwisuje koparki ładowarki itp. Podepnie urządzenia i musi wyjść szydło z worka. Może znacie kogoś takiego z okolic Podlasia- BIałegostoku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5014

Kolego, każdy rozdzielacz ma na korpusie oznaczenia literowe:
P - zasilanie
A1, B1 - wyjście hydrauliczne (sekcja 1)
A2, B2 - wyjście hydrauliczne (sekcja 2)
T - powrót do zbiornika, dodajmy swobodny
N - wyjście ciśnieniowe, czyli podłączenie kolejnego rozdzielacza (ciśnienie takie samo, jak na "P") standardowo zaślepione

Jeśli na złączu "P" jest ciśnienie i żadna sekcja nie jest używana cały strumień oleju powinien pojawić się na wyjściu "T" i swobodnie wrócić do zbiornika.
Jeśli zaś któraś sekcja jest aktualnie używana, olej pod ciśnieniem (ustawionym na pomocą regulacji na zaworze przelewowym) jest tłoczony z "P" do którejkolwiek sekcji (A, B). W momencie cofnięcia dźwigni rozdzielacza w pozycję neutralną ciśnienie automatycznie jest kierowane na "T". Jeśli jednak nadal ustawilibyśmy dźwignię w pozycję tłoczenia oleju do tejże sekcji to po osiągnięciu skrajnej pozycji siłownika olej nadal będzie tłoczony aż do osiągnięcia ciśnienia ustawionego na zaworze przelewowym,  w tym momencie nastąpi otwarcie zaworu i umożliwi spływ oleju z sekcji (A lub B) do "T" i dalej do zbiornika oleju, czyli tylnego mostu.

Po odkręceniu wyjścia "T" olej ma zeń tryskać! - sprawdź to.

Jeśli więc rozdzielacz wraz z zaworem przelewowym jest w pełni sprawny pozostaje złe podłączenie przewodów hydraulicznych lub zatkanie powrotu oleju do zbiornika (może to być zatkany filtr powrotny lub przewody lub nieodpowiednia średnica przewodów a więc zbyt mała).


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez tomek9514
      Witam ponownie, 
      Jeden problem zniknął pojawił się następny
      Otóż, balot się bardzo szybko zwija, nie pojawia się sygnał że już jest gotowy gdy wskazówka od średnicy balota zejdzie się z drugą wskazówka, gdy się trochę naiwnie więcej to zaczynają stawać pasy. Gdy uda się owinąć go siatka to wychodzi wgl nie zbity. Wskazówka od ciśnienia na zegarze spada na zera a początkowo ma około 12 bar. 
      Natomiast, gdy otwieram klapę, blokuje jej zamknięcie i luznie pasy to na Nanometrze pojawia się ciśnienie około 200 bar, a gdy naciągane je śpowrotem spada na 0.
      Mial ktoś podobny problem? Dla mnie to magia. Może być winny sterownik który znajduje się po prawej stronie prasy pod półka na dodatkową siatkę? 
      Dziękuję z góry za pomoc
    • Przez Przemix
      W moim MF 255 prawdopodobnie czeka mnie wymiana pompy hydraulicznej (przestał podnosić, a wcześniej, na rozgrzanym oleju, robił to dość wolno). Byłem na dwóch różnych składnicach maszyn i spotkałem się z dwiema opiniami. Pierwszy sprzedawca polecił mi samodzielną regenerację pompy zestawem naprawczym, drugi natomiast stwierdził, że lepiej wymienić całą pompę (na stanie miał bodajże jakąś turecką za 900 zł).
      Chciałbym zapytać co w tej sytuacji wybrać? Może ktoś z forumowiczów remontował podnośnik w MF i mógłby coś polecić?
      Z góry dziękuję za odpowiedzi
      Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj