wariatpolowy

Ursus wyrzuca wodę z chłodnicy...

Polecane posty

Wybrane dla Ciebie
mateusz1634    4

witam

Mam problem z ursusem 1634 wymieniłem chłodnice  pompę wody  termostat i to nie raz a o uszczelce pod głowicą to już nie chce wspomina chyba z 10 razy i problem jest ciągle ten sam wyrzuca wodę z chłodnicy ale się nie grzeje robi się takie podciśnienie  w chłodnicy  że po odkręceniu korka mało czapki nie zdmuchnie  błagam o pomoc bo już normalnie ręce opadają  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zgrywus223    18

Jeżeli dalej wydmuchało uszczelkę pod głowicą to któraś tuleja jest niższa i dobrze nie przylega do niej głowica ( mam to samo u siebie w 1614 i zamierzam się za to brać) Takie są konsekwencje wymieniania tulei na raty, ale człowiek uczy się na własnych błędach. A u ciebie były zmieniane tuleje ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Darekpol    12

Sam naprawiałeś? Doświadczony mechanik powinien sprawdzić i Ci pomóc.

Edytowano przez Darekpol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Podciśnienie = wyrzucanie wody?

 

Ja bym zaczął od znalezienia przyczyny który tłok dmucha do wody, wężyk przelewowy wkładasz do butelki i przy normalnej pracy masz pewnie bąble, jeżeli tak to pojedynczo wyjmujesz wtrysk i uruchamiasz ciągnik i obserwujesz zachowanie wody w butelce jeżeli bąble przestaną się pojawiać to masz winowajcę przedmuchu (wtedy wiesz na który tłoku się skupić aby znaleźć przyczynę).

 

A przypadkiem przewód do chłodnicy do chłodnicy oleju nie idzie za nisko? http://www.agrofoto.pl/forum/gallery/image/471757-chlodnica-oleju-ursus-1004/


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1634    4

Dzięki  za podpowiedzi myślę że pomogą   co do wymiany słupków  tak wymieniałem wszystkie  biorę się do roboty pod okiem mechanika i mam nadzieje że się skończy ten koszmar . a jeszcze takie pytanko co zrobi żeby go nie zamulało przy ruszaniu tylko żeby się szybciej wkręcał  pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    93

Kolego podciśnienie chyba ciśnienie ale jak zwal tak zwał. Jak wyjmiesz uszczelkę to widać gdzie idą gazy spalinowe dowody jast jakiś ślad. Myślę że masz jednak problem z termostatem, masz w nim otwór taki mały fi 2mm. Jak niema takiego otworu a w nowych termostatach często go niema będzie wywalał wodę normalne zjawisko w tym ciągniku. 

To że słabo się zbiera z wolnych obrotów masz kiepską pompę wtryskową rozwalny regulator obrotów. Ja wymieniłem całą pompę teraz jest żyleta. Mechanicy nie potrafili jej zregenerować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzegorz871    0

Witam. Mam problem. Posiadam ciągnik Ursus C385 . wywala mi płyn z chłodnicy przed otwarciem termostatu. Wymieniłem uszczelke pod głowica, było robione planowanie głowicy, jeździłem bez korka a teraz jeżdżę także bez termostatu. Kupiłem nowy silnik i jest to samo. Doradzcie koledzy bo już nie mam siły. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    5239

Dużo wywala ? Może nie lej do pełna . Można też naczynko wyrównawcze dołożyć , to przynajmniej płyn się nie będzie marnował .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

A temperatura silnika? Płynu nalej 20 mm nad żeberka i wystarczy. Jak będzie pod korek zawsze coś wyrzuci. I termostat załóż.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    3845

zaprowadź go do mechanika, bo jak ambitnie wymieniasz wszystko co popadnie, nawet silnik, to raczej to dobrze twojej kieszeni nie wróży

lepiej wydać 1tys.zł na trafną diagnozę jak kupować części po kolei co popadnie i podmieniać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1945

Gorzej jak mechanik dobrej diagnozy nie da ;)

U mnie walilo plyn do oleju winny byly tuleje i glowica ale jak ty wymieniles silnik to albo usterka wysyepuje w obu albo wina lezy w chlodnicy , termostacie ? W tym silniku powinien byc zbiorniczek wyrownawczy plynu .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1052
1 godzinę temu, zetorki12 napisał:

Ty się może wody napij , bo bredzisz .:23_stuck_out_tongue_closed_eyes:

Ale , że kac? Woda z chłodnicy na to dobra ? xD

 

Co do problemu , mam to samo, wyrzuca ileś tam wody  ale nie zagłębiałem sie w temat bo do tej pory jeździ na omawianej wyżej wodzie. 


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1231

Jaki tam kac Jego jeszcze do tej pory trzyma bo z  Piccolo przeholował xDxDxD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2531
adi nie śmiej się, to mocny trunek :D
  • Haha 1

Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    157

Bombelki z pikolo mocno uderzają do głowy.a co do tematu to u mnie w c 330 też był ten problem po założeniu termostatu nowego i nowej chłodnicy też wywalało płyn i byłem mocno zakłopotany ale wyrzuciło mpłyn do pewnego momentu i jest już spokój.teraz jest płynu tak 1.5 cm nad  żeberkami

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 godzin temu, Adi96 napisał:

Jaki tam kac Jego jeszcze do tej pory trzyma bo z  Piccolo przeholował xDxDxD

Dzieciaku dwa razy bym Cie przepil i najlepszego zawodnika z Twojej wioski:p ale jak wy chlopaki po piccolo po scianach jak koty chodzicie coz mlode to wy i glupie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1231
Napisano (edytowany)

I co poza piciem nic więcej umiesz prawda?  bo to twój największy wyczyn...  Jak chciałeś zabłysnąć to było się posypać brokatemxDxDxD

Edytowano przez Adi96
  • Haha 4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Nalać z wiadra wody do chłodnicy. Już to wiemy :P

 

  • Haha 2

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kobra66
      Witam! Może ktoś wie a moż posiada klucz którym można odkręcić nakrętkę od mocowania pompy wtryskowej od strony bloku silnika, albo podpowiedźcie czego do tej operacji używacie. Liczę na pomoc, pozdrawiam
    • Przez XaWi
      witam odalem pompe wtryskowa ursus 1014 do regeneracji po powrocie nie moge ustawic zaplonu a nic wiecej oprocz pompy w tym czasie nie robilem  wydaje mi sie ze sprzegielko jest nie to lub cos w pompie jak ustawic teraz zaplon  .ciagnik odpale lecz po dodaniu gazu slabo reaguje na niskich obrotach na  gaz na wyzszych jest lepiej zbiera sie odrazu lecz gdy spuszcze do ok 500 i dodam gaz to trwa to pare sekund proszę o porady co mam robic gdyż ciągnik mam jeszcze nie dotarty
    • Przez tata1
      Witam
       
      Mam robić remoncik w 914, głowicę oddam do zakładu do regeneracji, ale co mam zamontować na cylindry?
      Zestawy naprawcze są od 140zł na Allegro (na tłok) do 500zł w sklepie. Jakie wybrać. Ciągnik pracuje u mnie ok, 100mth w roku, więc mało.
      Co polecacie?
    • Przez tobi0092
      Witam wszystkich forumowiczów .Mam problem w ursusie 1014 ,a mianowicie popychacz laski zaworowej tzw.szklanka spada w dół bloku co powoduje stuk w silnik poprzez zbyt duży luz zaworowy. Zaznaczam  ze zawory ustawione na luz 0.25 na ssacym i 0.3 wydechowy. Po wyciągnięciu laski z gniazda silą i ponownym ustawieniu zaworów problem się powtarza . Co może byc przyczyną takiego zachowania .Reszta szklanek pozostaje w swoim miejscu .Może ktoś się spotkał z takim problem i coś doradzi w tej kwestii.
    • Przez rafal88
      Jest problem tego typu ze.....z pompy paliwowej zostaly wyciagniete sekcje. Da sie we wlasnym zakresie wlozyc je z powrotem tak aby dobrze ustawic je na listwie ktora dawkuje sie paliwo?? Jesli ktos juz to robil to moze bedzie tak mily i podzieli sie wiedza
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.