Skocz do zawartości
wariatpolowy

Ursus wyrzuca wodę z chłodnicy...

Polecane posty

Wybrane dla Ciebie
galeria
Ursus


nunu85    82

uszczelka pod głowicą.

 

Jak masz jeszcze trochę pilnej roboty do zrobienia, to wyrzuć termostat. Na kilkanaście max kilkadziesiat motogodzin przedłuży agonię, acz i tak trzeba będzie to zrobić jak znajdziesz czas.

 

Robota nie jest trudna. Ja tylko pierwszy raz patrzyłem mechanikowi na ręce, potem już samemu.

3-4 godziny demontaż i kolejne tyle montaż. Trzeba pamiętać tylko żeby głowicę przykręcać stopniowo od środka momentem 180nm.

 

JAk dawno nic przy silniku nie grzebałeś, to wartoby było dac głowicę do splanowania, sprawdzenia i ewentualnie wymiany gniazd zaworowych. Samo planowanie kosztuje koło stówki. Jak mieliby zmieniac gniazda i zawory, to koszt wzrasta do +/- 600zł

 

 

edit

sprawdź tylko, czy nie dmucha ci para z odmy (i olej nie zmienił koloru na kawę z mlekiem). Wedy już nie możńa na nic czekać, tylko od razu brac sie za naprawe, bo można uszkodzić panewki etc.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

głowica jest nowa robiona w tamta zime wraz z uszczelka para czy jasny dym wydobywa sie z odmy ale uszczelka nie ma zadnych przeduchów na zewnątrz to wiec co to morze byc .czy odkrece termostat sam bez glowicy bo zaklada zasze z glowica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


nunu85    82

jeśłi tej pary jest wiecej niż zwykle, to na serio wykręć bagnet i zobacz, czy olej wygląda normalnie,

 

Ps. uszczelka praktycznie w 99% przypadków nie ma przedmuchów na zewnątrz, tylko wewnątrz. Albo między tulejami, albo miedzy tuleją a kanałem wodnym (najczęstsze w 1014)

I to, ze była robiona rok temu wcale nie świadczy, że znów nie mogła puścić (szczególnie, jeśłi nie dałeś głowicy do planowania i po paru godzinach po naprawie nie dokręciłeś jej ponownie).

 

co do termostatu, odkręcasz 3 małe śrubki, bodajże na klucz 10 zdejmujech pokrywe górną termostatu i już go masz na wierzchu. Ale mówie, to tylko na jakis czas i to pod warunkiem, ze olej jest jeszcze normalny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

robson79    1

Jak wyrzuca wodę to może być uszczelka któraś z tulei albo głowica. Czy po założeniu nowej uszczelki wodę wyrzucał? Jaką założyłeś uszczelkę jaką grubą 1,2 czy 1,6 j jakiej firmy i czy dokręcałeś potem głowicę? I jeszcze jedno czy tuleje lekko górują bo jak nie to tuleje do góry i pod tuleja trzeba podłożyć podkładki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

zdjołem głowice i jest to chyba głowica ma malencka dziurke przy kanale wodnym tak że morze przedostawac sie tam powietrze i wydmuch*je powietrze do wody jutro sie przekonam jak załoze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50

Panowie, tam nie ma żadnego powietrza. To są gazy powstałe w wyniku spalania i to one pod cisnieniem sa tloczone do układu chłodzenia przez nieszczelność.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    448

Jeżeli będzie tak samo to zobacz czy przewód łączący wymiennik z chłodnicą nie jest zbyt nisko, ja z tym walczyłem długi czas aż w końcu podniosłem przewód na wysokość "krućcy" i jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

robson79    1

zdjołem głowice i jest to chyba głowica ma malencka dziurke przy kanale wodnym tak że morze przedostawac sie tam powietrze i wydmuch*je powietrze do wody jutro sie przekonam jak załoze

Kolego to nie jest tak to może być wżer. Jak masz możliwość to daj głowicę do sprawdzenia na szczelność i będzie wiadomo na 100% przecież to nie duży koszt a ile roboty zaoszczędzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

złożyłem wszystko nalałem wody i troche jej wywalilo i potem ustatlo ale temperature mi zagrzało do 100stopni tak dwa razy a pozniej bylo caly czas 80 przy jakiej teperaturze powinien otwierac sie termostat. czy u was jest tez tak ze nie cala chlodnica zalana jest woda bo tak to wywala nadmiar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nunu85    82

ja mogę nalać wody pod samą nakrętke, to jak się rozgrzeje, to wywali tak niwielką ilość, ze nawet nie zauważe.

 

CO do termostatu, to wyjmij go (te 3 śruby klucz 10) wsadź na sznurku do garnka z wodą umieszczonego na gazie, podpal i sprawdź czy sie otwiera w porę. (tzn koło 80st). NAwet jak nie masz termometru, to wiedząc, ze woda zaczyna wrzeć w 100stopniach, termostat powinien otwirzyć się dłuższą chwilę przed zagotowaniem.

Jeśłibedzie się otwierał dopiero w chwili, lub tuż przed gotowaniem, to masz winowajce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

problem nie ustał nowy termostat założyłem nową uszczelke i dalej wyrzuca mi wode i pojawiaja sie pęcherzyki powietrza przed wyrzucaniem wody strasznie grzeją sie weze od pompy wody i waz ktory idzie do wymienika ciepła oleju nie wiem co robic jak sprawdzic czy w tulejach nie ma jakis pekniec ktorych nie widac okiem musze dac głowice do sprawdzenia .ciekawi mnie jednak czemu woda w wezach jest taka goraca jak by woda krazyla caly czas w silniku a w chlodnicy jest zimna termostat otwieral sie zalalem go woda goraca co tu robic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1210    0

jedną z przyczyn może też być zakana chłodnica szczególnie od wewnatrz. Wtedy przepływa przez chłodnicę tylko część wody/plny i bedzie się gotować, bąble w chłodnicy i wywalać płyn z układu bo dolem pójdzie do silnika potem przez termostat do chłodnicy a chłodnica nie będzie miała go możliwości pchnąć dołem do silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

wykręciłem termostat i ten waż co jest na dole gdy dodam gazu poprostu go zasysa jest to waz gruby ktory idzie do kolanka lecz jak sprawdzic czy drożna jest chłodnica nieraz wlasnie woda byla w chlodnicy stan a w jednej chwili znikła i po jakims czasie ja wywaliło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nitek    0

wyjmij termostat, w moim 1614 było identycznie, zdemontowałem termostat, i latem nagrzewa się do 80 C i nie wywala płynu, zimą zasłaniam chłodnice i chodzi na 60 - 80 C.

Dodam że gdy miałem termostat to wchodziło mniej płynu :mellow: , jak go wywaliłem weszło około 4 litrów więcej.

 

Ja swoją chłodnicę potraktowałem octem :) a potem środkiem do czyszczenia układów chłodzenia i jest jak trzeba

Edytowano przez nitek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nunu85    82

Miałeś termostat, który zbyt szczelnie się zamykał (być może zakamieniony ze starości). Wystarczyło małym wiertełkiem np 2mm wywiercić dziurkę w obudowie termostaru, żeby głowica ładnie się odpowietrzała i nie byłoby zadnego problemu ani z zapowietrzaniem, ani wywalaniem wody, ani gotowaniem (albo wsadzić nowy termostat, wszak to kilka dyszek tylko)

 

JAk jeździsz bez termostatu i silnik jest niedogrzany, to ponosisz wielokrotnie wyższe koszty w postaci wyższego spalania, szybszego zużycia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

nunu85 kolego ja założyłem nowy termostat i problem sie pogorszyl teraz wyjolem calkiem i juz tak nie wyrzuca lecz gdy posieje bede musial go znowu rozebrac i posprawdzac na spokojnie lecz jak zobacze czy doda przedostaje sie przez tuleje jak woda bedzie suszczona jak sprawdzic tuleje czy nie sa pekniete

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bezbarwny    42

wykręciłem termostat i ten waż co jest na dole gdy dodam gazu poprostu go zasysa jest to waz gruby ktory idzie do kolanka lecz jak sprawdzic czy drożna jest chłodnica

Jeśli zasysa Ci ten wąż ( w co trudno mi uwierzyć) , sprawdż drożność tego rozgałężnika:

http://www.sklep-gre...ducts_id/263708

Niewykluczone , że od ciągłego zalewania wodą jest zabity kamieniem i stąd Twoje problemy minnymi z wyrzucaniem wody - po otworzeniu się termostatu , woda z małego obiegu jest kierowana do chłodnicy , jeśli ta 'rurka' jest niedrożna to nadmiar wody nie ma gdzie się podziać .... tak mi się przynajmniej wydaje :P

A tak wogóle - jakiej cholery zalewacie układ chłodzenia wodą... czy tak trudno go uszczelnić , zalać płynem i mieć ten komfort , że nie trzeba co dzień ganiać z wiaderkami :P

Edytowano przez bezbarwny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

filip94lemken    119

Witam wszystkich u mnie 1614 też pojawił sie problem z temperatura, na poczatku po kupieniu mozna było pług po rame zaryć 30stopni na dworze i temp 75-80 max, od kilku dni jednak nie milosiernie sie grzeje, woda 95-100, pług wyzej, temp na dworze 15 stopni, bieg 3 polowa, chłodnicą uciekała woda wiec poszedł proszek do uszczelniania, przestało uciekac ale zaczął sie grzac, paski klinowe nowe, dzis dodatkowo czyszczone jakims płynem z orlena i na lekkiej ziemi dalej to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0

Witam  a woda pulsuje w chłodnicy na wolnych obrotach sprawdź termostat i kup taki sam jak był ja kupiłem ostatnio inny i musiałem 3 razy wymieniać bo mówili ze taki powinien być orginalnie.Jeśli nie termostat to sprawdź czy chłodnica nie jest zatkana przed zdejmowaniem głowicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

filip94lemken    119

pulsuje jak sie go zgasi, termostat na probe wyciagłem nic nie dało, chlodnice przedmuchiwałem, niewiem czy nowe nie kupywac bo od gory widze pordzewiała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

Wlej teraz środek do przeczyszczania ale tak długo go uzywaj aż ci się układ dobrze wyczyści.Wtedy wsypiesz proszek do uszczelniania i zobaczymy co się będzie działo.Teraz czyść układ,jak będzie leciało to nic,dolewaj wody.Później przejdziesz na płyn i nie będziesz miał takich problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    448

Kolego a ja dam ci prosty sposób jak sprawdzić uszczelkę (w najlepszym przypadku). Zakręć korek a wężyk od przelewu włóż do wiaderka z wodą, jak zaczną pojawiać się bąbelki powietrza to w najlepszej sytuacji uszczelka pod głowicą, przed demontażem zalecam sprawdzenie z którego tłoka dmucha.

 

Taki przypadek z identycznymi objawami przerabiałem u siebie w U-1004.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×