wariatpolowy

Ursus wyrzuca wodę z chłodnicy...

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

Witam.

 

Mam nadzieję, że w odpowiednim miejscu założyłem temat...

 

A więc tak:

 

W 1224 wybija wodę z chłodnicy, jak zaczyna łapać temperaturę podczas pracy- jakieś 70 stopni (np z talerzówką). Z tym że jest to dość dziwne, gdyż podczas pracy (przy obrotach ok 1600- 2000) jest ok, a jak tylko zmniejszy się gaz (np przy zawracaniu), wybija jednorazowo nawet 4-5 litrów wody. Po dolaniu wody temp spada do ok 40-50 stopni, dwie długości pola, temp rośnie i znów gejzer. I tak w kółko.

 

Termostat nowy, węże nowe, chłodnica potraktowana KRETEM od środka, a z zewnątrz płynem do mycia silników (jest czyściutka), pompa wody nowa...

 

Mogła któraś tuleja pęknąć? Ogólnie teraz miał planowaną głowicę, nową uszczelkę, nowe pierścienie, pompę po regeneracji, wyregulowane wtryski i pali bardzo ładnie. Przy obrotach pow +/- 1200 można odkręcić korek od chłodnicy i nic nie wybije, widać, jak woda krąży. A jak tylko obroty spadną, tak woda idzie w powietrze. W czwartek na jakieś dwie godz pracy trzeba było dolać prawie 30 litrów wody...

 

Ratujcie, bo za jakiś miesiąc czeka jakieś 150 ha na talerzówkę....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin8410    0

Kolego po pierwsze masz coś nie tak z termostatem ponieważ przy 70 stopniach nie powinna woda krążyć na dużym obiegu termostat otwiera się przy 89 stopniach ,a min temp w czasie pracy powinna być 80 stopni , a nie 70 , po drugie kiedy po założeniu uszczelki drugi raz dociągałeś głowice bo jeżeli wogóle to uszczelka na 99%

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Przedmuchy z komory spalania do układu chłodzenia. Rozszerzalność cieplna materiałów także się kłania. Pęknięta tuleja, głowica w najgorszym wypadku blok, bądź najczęstszy przypadek - wydmuchana uszczelka pod głowicą. ;)


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość maciek08   
Gość maciek08

W moim zetorze 8011 Były takie atrakcje przez pękniętą głowice...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uszczelka pod głowicą ;)

 

Uszczelka jest funkiel nówka lekko śmigana (pracowała może trzy godz pod lekkim obciążeniem plus te dwie przy talerzówce). Przed wymianą uszczelki było to samo.

 

Głowica jeszcze nie była dociągana drugi raz (za wcześnie wg mnie, bo ma przepracowane max 10 godz).

 

Jeśli chodzi o temp cieczy, to kieruję się wskaźnikiem w kabinie, więc nie gwarantuję jego dokładności...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dobra ale woda krąży cały czas nawet na zimnym silniku?(termostat)

a co do obrotów to myślę sobie tak jeżeli pompa wodna działa poprawnie a gejzer tryska jak zwalniasz do tysiąca czyli spadają obroty pompy wodnej min. to być może niestety jest gdzieś przedmuch albo pęknięcie tulei bądź bloku i jak pompa chodzi na małych obrotach nie daje rady tego ustabilizować(zahamować pędu wody ze spalinami ) a na duzych obrotach zatrzymuje??? takie dywagacje...

co do dolewania wody na gorący silnik to go na pewno w dłuższej perspektywie tym rozwalisz...


Kiedy pojawiają się dzieci zaczynamy inaczej patrzeć na ten padołek łez...
Eliza, nasze małe płaczące szczęście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Ja też miałem ostatnio taki problem i także byłem załamany lecz wymieniłem uszczelkę po głowicą i jest narazie oki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja też miałem ostatnio taki problem i także byłem załamany lecz wymieniłem uszczelkę po głowicą i jest narazie oki.

 

Kurde, nie wiem, czy krąży na zimnym. Jakoś nie zwróciłem no to uwagi.

 

A od czego zacząć próbę reanimacji? Zaczekać i dociągnąć głowicę, termostat, pompa wody, tuleje, blok???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiesz co jak wyrzuca wodę znaczy że spaliny się do niej muszą dostawać..;/ chyba że nie ma gejzeru tylko woda wypływa... u mnie tak było.... pomogła wymiana korka;d

Jeżeli wyrzuca wodę gwałtownie to znaczy że przedmuch/pęknięcie...

Nic już nie da w takim wypadku dokręcanie głowicy... raczej pozostaje ją zdemontować bo jak dmuchnęło uszczelkę to raczej też ją już popsuło...a więc najpierw patrzysz na uszczelkę jak cała dajesz głowice do sprawdzenia ciśnieniowego w między czasie tuleje wizytujesz i jak też całe to blok;/;/;/ (tego na 80% unikniesz bo będzie któryś wcześniejszy etap )

 

termostat sprawdź tak czy siak bo i tak musie działać poprawnie tzn. po odpaleniu na zimnym silniku jak jest ruch płynu/wody w chłodnicy to znaczy że termostat jest be..

 

A i nie dolewaj wody na gorący silnik ja tak sobie kilka lat temu załatwiłem 2 tuleje... pękło im się...


Kiedy pojawiają się dzieci zaczynamy inaczej patrzeć na ten padołek łez...
Eliza, nasze małe płaczące szczęście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
david85    1

też obstawiam za uszkodzeniem głowicy jeżeli uszczelka była zmieniana a próbowałeś może bez korka w chłodnicy jeździć wtedy podciśnienie nie będzie się robić i powinno być ok swoją 360 kiedyś tak jeżdziłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w sumie ubędzie tylko tyle ile wyparuje... ;) jak musisz obskoczyć te hektary to może i dobry sposób a później na spokojnie naprawa...bo to nie ominie...


Kiedy pojawiają się dzieci zaczynamy inaczej patrzeć na ten padołek łez...
Eliza, nasze małe płaczące szczęście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w sumie ubędzie tylko tyle ile wyparuje... ;) jak musisz obskoczyć te hektary to może i dobry sposób a później na spokojnie naprawa...bo to nie ominie...

 

 

Chłopki, dzięki za pomoc. Będę coś kombinował. Zacznę od pracy bez korka w chłodnicy... Później chyba sprawdzę głowicę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    565

Kolego a może przewód co idzie do wymiennika ciepła (chłodnica oleju/wody) może jest za nisko, powinien być tak zamontowany aby podczas spuszczania wody wszystko ściekło z niego. Miałem taki przypadek uszczelka, termostat, i prawdopodobnie przyczyną był ten przewód że był za nisko.

Żaden przewód nie może być załamany.

 

Napisz jak rozwiążesz problem.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    271

Może chłodnicę masz z 385,ona jest cieńsza o ok 2cm.Wyciąg termostat i bez niego pracuj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fordtw15    0

chłodnica odpada kolego, wydaje mi się jakby miał za małą chłodnice to by się po prostu grzał, moim zdaniem pękniecie głowicy albo tulei albo sama uszczelka, to że wodę wyrzuca przy mniejszych obrotach to może po prostu robi się mniejsze krążenie wtedy i gdzieś bańka powietrza się zbiera i wyrzuca wodę a na większych obrotach ruch wody gdzieś to powietrze wyrzuci, proponuje na czas pracy przed remontem jeździć bez korka tak jak koledzy piszą.miałem kiedyś przypadek ze założyłem złą uszczelkę, do 6 przychodzą 2 uszczelki w sprzedaży, jedne maja otwory do chłodzenia głowicy a te drugie nie i jak taka się kupi to albo wymienić a jak niema czasu to samemu dziury w niej zrobić, po założeniu takiej ciągnik mi się grzał a dopiero po następnym remoncie wyszło że nie było obiegu przez te dziury w uszczelce a w zasadzie ich brak, ale to tak z innej beczki, jak kolego dojdziesz co było napisz pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

Jeśli wyrzuca wodę to na pewno są gdzieś przedmuchy (uszczelka albo cylinder) Działa to w ten sposób spaliny dostają się do wody robi się ciśnienie w układzie, jeśli termostat jest zamknięty spaliny wypychają całą wodę dolnym wężem w chłodnicy a później przez korek. A może miałeś zalane borygo? Ja przez ten badziew 2 razy uszczelkę pod głowicą zmieniałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek    27

Sprawdź termostat ,ja tak miałem że założyłem termostat który nie miał otworka wywierconego ok.3mm w tej blaszce która się przesuwa ,jeżeli masz taki termostat to na pewno będzie to.Wywierć małą dziurkę ,albo kup termostat z otworkiem, czasami sprzedają takie badziewie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    271

Ja założyłem silnik 6 do 912 i nie zmieniłem chłodnicy to po 4 km jazdy wodę wyrzucało z chłodnicy słup wody się robił, grzała się tylko od razu wyrzucała,po zmianie na orginalną było dobrze.Mogą być jeszcze te otwory w uszczelce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

Z tym borygo to było tak: Kupiliśmy w maju ursusa 1634, cały czas chodził na wodzie w podorywce, orce, agregacie i było dobrze przyszła zima zostało zalane borygo po 2 miesiącach wywaliło cały płyn korkiem w chłodnicy, diagnoza uszczelka pod głowicą. Założyło się nową uszczelkę i zalało się wodą (zima już się kończyła) i cały rok było dodrze i znów zima i borygo, 2 miesiące i uszczelka poszła do wymiany. Teraz znów jest na wodzie i jak narazie jest dobrze. A co najciekawsze po zdjęciu głowicy na niej i na bloku silnika był rdzawy nalot. Krótko mówiąc borygo pożerło uszczelkę. Znajomy nalał tego do deutz-a i też uszczelka poszła. W 912 mam to samo.

 

Co do kolegi problemu to jak kupiłem uszczelkę pod głowicę to w jej brzegach otwory wodne miała zaślepione.

 

W agromie powiedzieli: uszczelki z pełtymi otworami do kanałów wodnych są do ursusów z turbiną

 

Między pompą wodną a obudową termostatu jest gumowy łącznik czy przepływa przez niego woda, bo maże być przyblokowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tym borygo to było tak: Kupiliśmy w maju ursusa 1634, cały czas chodził na wodzie w podorywce, orce, agregacie i było dobrze przyszła zima zostało zalane borygo po 2 miesiącach wywaliło cały płyn korkiem w chłodnicy, diagnoza uszczelka pod głowicą. Założyło się nową uszczelkę i zalało się wodą (zima już się kończyła) i cały rok było dodrze i znów zima i borygo, 2 miesiące i uszczelka poszła do wymiany. Teraz znów jest na wodzie i jak narazie jest dobrze. A co najciekawsze po zdjęciu głowicy na niej i na bloku silnika był rdzawy nalot. Krótko mówiąc borygo pożerło uszczelkę. Znajomy nalał tego do deutz-a i też uszczelka poszła. W 912 mam to samo.

 

Co do kolegi problemu to jak kupiłem uszczelkę pod głowicę to w jej brzegach otwory wodne miała zaślepione.

 

W agromie powiedzieli: uszczelki z pełtymi otworami do kanałów wodnych są do ursusów z turbiną

 

Między pompą wodną a obudową termostatu jest gumowy łącznik czy przepływa przez niego woda, bo maże być przyblokowany.

Witam ponownie i z góry dziękuję za kolejne, przydatne info.

 

Jak ursus zastał zakupiony, to właśnie nie miał termostatu i z tego co pamiętam, to grzał się. A ten założony ma tą dziurkę. A ta nowa uszczelka pod głowicą nie ma zaślepionych tych otworów.

 

Zapewne w sezonie będzie śmigał bez korka, a po weźmiemy się za tuleje.

 

Pozdrawiam,

 

Paweł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Poke912    0

Ty popatrz dokładnie na chłodnice czy nie ma żadnej dziury bo miałem identyczny problem że podczas jazdy np., orki nic się działo tylko gaz się zmniejszyło do nawrotu woda wywalało z chłodnicy znalazł tato dziurę i POXILINĄ zalepilismy wszystko było dobrze lecz potem znowu się zaczęła woda gotować i nie krążyła

Wogle woda tak jakby pompa padła

Pojechalismy do domu wyciągneli chłodnicę woodą przepłukali wyleciło kilka patyczków i kilka ziarenek QQ

I teraz jest wszystko dobrze czyli diagnoza taka że była chłodnica przytkana i nie

Krazyła woda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie.

 

Sprawy potoczyły się tak:

 

-jazda bez korka nic nie dała

 

-głowica szczelna (sprawdzona)

 

-wymieniliśmy wszystkie tuleje

 

-woda dalej wybijała...

 

Normalnie szał. Ale jakiś magik stwierdził, że chłodnica może być na spodzie brudna. No i faktycznie. W sumie już był w planie zakup nowej (pięć rodzai, od 750 do 950 zł), ale udało się doczyścić ją jakimś środkiem do płukania chłodnic. I udało się! Nie wybija. Nie wiem, jak to się stało, że dalej była brudna, bo była parę razy myta (zdemontowana) i traktowana kretem...

 

 

Ale nie ma tego złego, co by na dobre nie wyszło. Ursus idzie teraz jak wściekły, talerzówka nie robi na nim wrażenia, mniej pali :)

 

 

 

Dziękuję wszystkim za pomoc :)

 

 

P.s. Jeszcze jakiś gość mówił, że też są takie objawy, jak jedna (czy więcej) tuleja, jest wyżej od pozostałych. U nas się to nie sprawdziło, ale może komuś przyda się takie inf.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bartosz55
      Widziałem kiedyś na ebay-u zetora 8145 (ursus 914) w angli z silnikiem pekinsa czy ktos z was montował taki silnik do swojego ursusa jak tak to jaki to był dokładnie silnik ? może jakieś fotki
    • Przez tobi0092
      Witam wszystkich forumowiczów .Mam problem w ursusie 1014 ,a mianowicie popychacz laski zaworowej tzw.szklanka spada w dół bloku co powoduje stuk w silnik poprzez zbyt duży luz zaworowy. Zaznaczam  ze zawory ustawione na luz 0.25 na ssacym i 0.3 wydechowy. Po wyciągnięciu laski z gniazda silą i ponownym ustawieniu zaworów problem się powtarza . Co może byc przyczyną takiego zachowania .Reszta szklanek pozostaje w swoim miejscu .Może ktoś się spotkał z takim problem i coś doradzi w tej kwestii.
    • Przez rafal88
      Jest problem tego typu ze.....z pompy paliwowej zostaly wyciagniete sekcje. Da sie we wlasnym zakresie wlozyc je z powrotem tak aby dobrze ustawic je na listwie ktora dawkuje sie paliwo?? Jesli ktos juz to robil to moze bedzie tak mily i podzieli sie wiedza
    • Przez Kobra66
      Witam! Może ktoś wie a moż posiada klucz którym można odkręcić nakrętkę od mocowania pompy wtryskowej od strony bloku silnika, albo podpowiedźcie czego do tej operacji używacie. Liczę na pomoc, pozdrawiam
    • Przez XaWi
      witam odalem pompe wtryskowa ursus 1014 do regeneracji po powrocie nie moge ustawic zaplonu a nic wiecej oprocz pompy w tym czasie nie robilem  wydaje mi sie ze sprzegielko jest nie to lub cos w pompie jak ustawic teraz zaplon  .ciagnik odpale lecz po dodaniu gazu slabo reaguje na niskich obrotach na  gaz na wyzszych jest lepiej zbiera sie odrazu lecz gdy spuszcze do ok 500 i dodam gaz to trwa to pare sekund proszę o porady co mam robic gdyż ciągnik mam jeszcze nie dotarty
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.