brodzik2207

wymiana filtrów paliwa john deere 6920

Polecane posty

brodzik2207    1

witam, chciałem was zapytac ile macie filtrów w swoich jd  6920... ja dzis byłem w serwisie po nowe i powiedzieli ze sa dwa wiec wiozłem, wymieniłem jeden pod papka zasilajaca a drugiego nie ma ? nie moge znalesc ? prosze o jakas podpowiedz zdjecie przedstawia jak jest u mnie

jd.png

Edytowano przez brodzik2207
zdjecie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Gość Filip6145
      Przez Gość Filip6145
      John deere 6145M
    • Przez Luki1988
      Witam, czy jest jakiś olej hydrauliczny do skrzyni power quad na dolewkę? Nie wiem jaki jest zalany. Kupiłem jd 6300, na bagnecie olej jest czysciutki ale stan na minimum.Chciałem chociaż trochę jeszcze na nim przepracowac.
    • Przez Antek17
      Ukryte Witam. W moim john deere 3050 nie działa obrotomierz, kierunkowskazy, czujnik temperatury oraz klakson. Po załączeniu przedniego napędu wszystko działa poprawnie. Dodam że płytka bezpieczników jak i pozostałe bezpieczniki są dobre. Jaka może być przyczyn. Czy ktoś miał podobny przypadek?
    • Przez vegeta23
      Witam.
      Dzisiaj na sam koniec pracy wjeżdżając do garażu tak jak by rozłączyło mi rewers i ciągnik się zatrzymał. Na monitorze wyskoczył komunikat z żółta kontrolką na jakaś sekundę że nawet nie zdarzyłem przeczytać co to było. Dałem rewers na neutral później znów do tylu i ciągnik ruszył.
      Później w CommandCenter sprawdziłem jaki to był błąd i był to
      EPC 523677.02

      Czy mógłby ktoś pomóc w objaśnieniu tego kodu.
      Z góry dzięki i pozdrawiam.

    • Przez AchimR
      Wielu z Was posiada te ciągniki, ale wiemy, że niektórym przeszkadza głośna i metaliczna praca silnika. Jeżeli ktoś Wam powiedział, że tak musi być, to zapraszam do obejrzenia filmu.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.