Skocz do zawartości

Polecane posty

celeron59    0

witam mam problem w wyciekiem oleju co moze byc przyczyna i jak zabrac sie do ewentualnej naprawy

20180113_103619.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiekadam    0
duży symeryng .. pół biedy bo nie będziesz musiał rozbierać całej zwolennicy gdyby padł ten mniejszy od strony wałka :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ovi    39
Tak, http://agristar.pl/ciagniki/czesci-case/os-uklad-napedu/uszczelniacze/493-pon1208-uszczelniacz-piasty-koa-190x220x20mm.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pepe9665    0
 

Hej mam pytanie odnośnie przyspieszacza cały czas mi ciągnik chodzi na przyspieszaczu nawet zmieniłem elektrozawor zamknięty żeby był i tak jest co może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
    • Przez Dzidek122
      Witam. 
      Mam problem ze sprężarka w mf 255,bierze olej
      Nie jest mi potrzebna, dlatego chcę ją wymontowac, proszę o jakieś wskazówki 
       
    • Przez Dzidek122
      Witam. 
      Mam problem ze sprężarka w mf 255,bierze olej
      Nie jest mi potrzebna, dlatego chcę ją wymontowac, proszę o jakieś wskazówki 
       
    • Przez bob124a
       
      witam mam problem z mf 3050 nie da sie wyłączyć przedniego napędu .Po skończonej robocie na polu próbowałem wyłączyć naped  ale sie nie dało wróciłem do domu zgasiłem ciągnik , zapłon a kontrolka od napędu cały czas swieci. wczoraj też robiłem w polu cały dzień i napęd  działa ale nadal nie da sie go wyłączyć zauważyłem też że nie da sie właczyć blokady i nie  świeci kontrolka od ciśnienia oleju a poza tym raczej wszystko działa .co może być? gdzie szukać usterki?  
      dzisiaj patrzyłem bezpieczniki sa wszystkie dobre, czujnik sprzęgła ok. stopu też jest dobry.włącznik napędu ok. byłem przy przełączniku to odpiołem komputer a ona nadal świeci. pod ciągnikiem niby wszyskie kable dobrze .Jeszcze tylko nie patrzyłem tych elektrozaworów bo nie wiem który to i nie wiem jak się za niego zabrać i czujnika ciśnienia oleju bo też nie wiem gdzie go szukać 
    • Przez Robert695
      Witam.
      od niedawna w ciągniku case 5150 nie rozłącza mi przedniego napędu.
      ten elektrozawór co jest z tyłu pod kabiną działa jak się naciska przycisk napędu nad stacyjką.
      Lecz mimo to napęd pozostaje nie rozłączony.
      prawdopodobnie hamowanie przodem jest cały czas załączone.
      czujniki przy pedałach hamulca mostkowałem i nic się nie zmienia.
      Czy może mi ktoś przybliżyc jak działa ten układ od hamowania przodem??
      Druga sprawa , jak sprawdzić motogodziny?
      przekręcam kluczyk w lewo na P i nic sie nie dzieje.
      z góry dziekuje.
      pozdrwiam.
       
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.