Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
wojtas    74

Tak jak w tytule -kierunkowskazy  w proksie a właściwie ich brak. włącznik działa kontrolka działa a nic nie miga . prawdopodobnie przerywacz. może ktoś go wymieniał i wie gdzie się on znajduje bo nie mogę go namierzyć pomimo zdjęcia osłon pod tablicą zegarów. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    193

duże czarne przynajmniej 8 przewodów


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas    74

Nie chodzi jak wygląda tylko gdzie się znajduje. Przerywacz wymieniony i kirunki działają. Trzeba było  zdjąć mały  plastik obok szyby

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Przemek B
      Czy ktoś z was posiada zetora proxime?
      ....jesli tak to jak wlaczacie reflektory przednie to sie wylaczaja zwykle światla??
      u mnie tak jest i chcialbym to jakos przerobic...
      prosze o odpowiedzi
    • Przez kiernoz
      Witam. Mam problem z wyżej wymienionym traktorem. Podczas jazdy, gdy używam wzmacniacza momentu, pierwszy zakres czasem nie chce się włączyć, rozłączyć albo działa z opóźnieniem. Natomiast drugi zakres nie działa w zasadzie w ogóle, lecz gdy czasem się załączy to sam się rozłącza i ciągnik się zatrzymuje, po chwili ciągnik "szarpnie" gwałtownie do przodu. Proszę o pomoc. Z góry bardzo serdecznie dziękuję.
    • Przez Samtron1990
      Witam
      W moim zetorze 9540 od dziś przestały działać świece żarowe, klakson oraz światła mijania i drogowe. Swieci tylko postój. Bezpieczniki sprawdziłem - dobre. Macie może jakiś pomysł od czego zacząć by szukać problemu. Z góry dziękuje. 
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez tomekch43
      Witam mam problem z hamulcami w zetor proxima 90 otóż hamulce trzymają i ciągnik ma ciężko ciągnąć, obudowa z tyłu tak się nagrzewa po dłuższej jeździe że nie da się jej dotknąć a ponadto wczoraj po trasie ok 20 km olej w przekładni zmienił kolor na ciemny a był żółty proszę o pomoc !!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.