Skocz do zawartości
Trafik

Kverneland EG100 Zacina się kostka pamięci

Polecane posty

Wybrane dla Ciebie
Trafik    0
Napisano (edytowany)

Jak w temacie, co polecacie zrobić, odłączyć ją całkowicie czy jakoś regenerować, miał ktoś podobny problem?

Druga kwestia, polecacie ten pług bo mam go w kupnie, jakie pieniądze można za niego zapłacić. Ogólnie w dobrym stanie, nigdzie nie widać śladów spawania itp.

Pozdrawiam!

Edytowano przez Trafik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przekręt    13

jeśli jeszcze nie kupiłeś, to lepiej się wstrzymaj, bo nowa kostka jest droga

ile węży na wejściu i ile na wyjściu kostki ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
porems    10
a próbowałeś drugą dźwignią od hydrauliki ustawić go na maxa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0
Napisano (edytowany)

Drugą dźwignią bez problemu rozszerzam go do końca, na wyjściu ma 4 a na wejściu 5 przewodów

Edytowano przez Trafik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przekręt    13

a nie odwrotnie czasami te węże ?!

też tak miałem, przełożyłem obrót na odkładniami pod ramą i obracał normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

Podjadę jutro i dokładnie sprawdzę, bo w sumie ten pług mam prawie po sąsiedzku

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0
Napisano (edytowany)

Dobrze napisałem na wyjściu 4 a na wejściu do kostki 5, mógłbyś dokładnie opisać co zrobiłeś? Nr katalogowy kostki to KN012741

 

kostka kverneland.jpg

Edytowano przez Trafik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przekręt    13

czyli do ciągnika podłączasz 5 węży ?

na stronie kvernelanda są do pobrania instrukcje do pługów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

Patrzy się od strony pługa.... mam 5 przewodów na wejściu do kostki i 4 przewody na wyjściu z kostki które podłączam do ciągnika, twoje posty nic nie wnoszą do tematu... Idź je sobie nabijać gdzie indziej, czekam na kogoś z podobnym problemem... Widzę że w ogóle nie wiesz o co chodzi albo nie umiesz czytać ze zrozumieniem w 8 poście patrząc od początku piszesz mi coś o obrocie, a ja zaznaczyłem że obraca normalnie tylko po obrocie nie wraca do ustawionej szerokości orki.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przekręt    13

nie wiedziałem, że patrzy się od d*py strony !

w ogóle po co się pytasz, jak wiesz wszystko lepiej, przecież jesteś po studia technicznych !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

Słuchaj! To moja sprawa po co się pytam, a jeśli nie wiesz po co człowiek zadaje pytania to Ci odpowiem, po to żeby uzyskać konkretną odpowiedź która przybliży do rozwiązania problemu... Nie wiem co Cię w ogóle obchodzą moje studia....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darpol    16
Napisano (edytowany)

Niestety to koledzy mają racje są 4-wejścia do zaworu pługa od strony ciągnika i 5 wyjść .Dwa do obrotu i 3 do podwójnego siłownika vario. Najprawdopodobniej winna jest kostka koszt nowej to ok.6500zł chyba że w sytuacji takiej jak piszesz trochę się rozkłada ale nie do końca może być nieszczelny drugi tłok w siłowniku vario .Proponuję wymianę uszczelnień to zrobisz za 100zł a zawór taki jak w tym pługu jest nie do przeskoczenia ,próbowałem zakładać dwa inne ale ustawienie ich jest prawie niemożliwe,regeneracja też odpada poza czyszczeniem i podmianą sprężynek w zaworkach.Pozostaje tylko zakup nowego lub pominięcie liniowania i zmianę zaworu na pojedynczy a regulacja szer.orki na osobnym rozdzielaczu i może jeszcze zmiana kierunku obrotu pługa bo widze na zdjęciu że obraca się standardowo kółkiem do dołu .Najprościej to w twoim przypadku darować sobie zakup tego egzemplarza.

Edytowano przez Darpol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mialek
      Witam kolegów,
      mam problem, kupiłem pług kuhn, obrotowy, lecz nie kryje mi tak jak trzeba pierwszej skiby, szerokość opony ciągnika to 600/65R38
      Teraz pytanko, od czego są te śruby ?
      jaką szerokość skiby ustawić ?
      Ciąga go NH t6.165
      gleba klasa I, II, mało III
       


    • Przez yacenty
      Hejka,
      wczoraj zakładałem nowe lemiesze do Ibisa i tak sie zastanawiam ile mozna na takich lemieszach zaorac.
      Prosze podzielcie sie informacja jakimi lemieszami ile orzecie.
       
      Interesuje mnie wynik typu - lemiesz i ilosc ha zaoranych tym konkretnym jednym lemieszem.
      U mnie w starym plug było mniej wiecej tak
       
      Lemiesz Worona - szerokosc 35cm, zaorałem około 12-13ha (4skibowy pług na komplecie zrobil okolo 50ha)
       
      Pozdrawiam i czekam na wasze doświadczenia.
      YacentY
    • Przez damiandg
      Witam czy używa ktoś pług zagonowy firmy Staltech? Zastanawiam się nad pługiem 3 lub 4 skibowym. Zastanawiam się czy będzie on lepszy od starych pługów z Uni i z Bometu? Cena też w miarę atrakcyjna bo za około 5000zł mam nowy pług. Nie piszcie mi żebym kupił używanego zachodniego bo oglądałem trochę tych pługów i za 5000zł nie ma nic konkretnego. Może macie jeszcze jakieś propozycje w podobnej cenie.
    • Przez milki57
      Witam serdecznie,
      Stoję przed wyborem pługa obracanego Unia Ibis LS lub Ibis XMS. Oba pługi na długich odkładniach, konfiguracja 3+1 z hydraulicznym ramieniem do wału. Według sprzedawcy, LS ma lepszą wieżyczkę, jednak XMS jest od niego 100kg cięższy. Czy ktoś mógłby mi doradzić, którą wersję wybrać? Czy ktoś mógłby wskazać jakieś praktyczne różnice? A może ktoś korzystał z którejś wersji?
    • Przez Mikando
      Cześć,
       
      Pług przewraca płynnie ale po obrocie do śruby ograniczającej podczas pracy pługa w ziemi cofa się lekko siłownik nie dogniatając do śruby i pług się nieznacznie przechyla. Efekt pogarsza się z czasem wykonywania orki ( nagrzany olej ?) do 2 godzin pracy jest znoście powyżej przewraca się trochę bardziej (około 2 centymetry od śruby) i dochodzi kolejny problem. W chwili próby obrotu siłownik zamiast się chować wykonuje lekkie pchnięcie w kierunku śruby ograniczającej i zatrzymuje. Nie występuje to za każdym razem ale zdarza się, za drugim lub trzecim pociągnięciem za wajchę w ciągniku przewraca normalnie. Czy przyczyną jest zużycie "kostki" ? Może znacie jakiś zakład który regeneruje takie rzeczy wysyłkowo?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.