Skocz do zawartości
Zaloguj się, aby obserwować  
Ares1x

Opinie o ciągnikach Fendt 511/512

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Ares1x    0

Witam co użytkownicy Fendt'ów 511/512 myślą o nich? Warto inwestować w to pieniądze? Jak z awaryjnością? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PronarekP5    32
Dobry, mocny ciągnik, oczywiście że warto, jak jest zadbany i przebieg normalny i taki jak na liczniku to będzie pracować bezawaryjnie, mieliśmy takiego, teraz jest 714 i starsza 312, więc 512 na tyle była dobra ze następne ciągniki są tej marki.

FENDT PoweR i nie ma mocnych !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez krowiarz87
      Mamy Fendta 509 favorita z 1996 . Zastaniawiamy sie nad wymianią na 511 . Ta 509 ma orginalny tur fendta  .Posiadamy tez fendta 309 turbomatika farmera czy ten tur by pasował ? Czy ta wymiana sie oplaca ? Jesli ten tur nie bedzie pasowc ile za niego zawolać i czy  podnosi wartosc tej 509
    • Przez emilioo
      Witam, od jakiegoś czasu mam kłopot z odpaleniem sprzętu.  Podczas przekręcania kluczyka w stacyjce zdarza się:
      nie ma reakcji, ledwo kręci rozrusznik jak gdyby był rozładowany akumulator, kilka razy leniwie krętnie i się poddaje, strzela elektromagnes i nic się nie dzieje, żywo kręci rozrusznik maszyna odpala bez problemu. Akumulator standardowy Jenox 12V 145Ah 900A - zakupiony wiosną tego roku.  Napięcie na akumulatorze wynosi 13V. Zamieniałem aku, nie ma róznicy. Zamontowany mam hebel na masie, ale to nie ma znaczenia bo przed montażem było to samo. Po przekręceniu kluczyka pojawiają się informacje na tablicy, w koolejnym stopniu pojawia się lampka świec żarowych, w kolejnym uruchomienie rozrusznika. Nie ma reguły czy na zimno czy na ciepło. Nie kręci tak samo.

      Bezsensem jest grzanie świec po krótkim postoju więc dynamicznie przekręcam kluczyk do stopnia kiedy następuje uruchomienie rozrusznika.

      Rozrusznik był demontowany i sprawdzany u fachowca. Stwierdził, że jest sprawny. Po przekręceniu kluczyka na tablicy w częsci dotyczącej akumulatora jego stan jest określany jako dwa punkty nad minimalym dolnym zakresem czerwonym. Po uruchomieniu stan na wyświetlaczu podnosi się do trzech punktów przed wartością maksymalną pod pole czerwone.

      Dopiero za którymś razem rozrusznik normalnie kręci. Zauważyłem, że po podłączeniu aku do ładowania na około 5min prądem 10A, rozrusznik kręci bez marudzenia.

      Mam pytanie i prośbę o pomoc do bardziej doświadczonych użytkowników, gdzie szukać problemu, co sprawdzić.
    • Przez emilkochanek
      Witam. Ostatnio podczas pracy na przednim napędzie pojawił się w przedniej osi dziwny zgrzyt. Brzmi bardziej jak obcieranie mniej więcej tak jak gdy ramię obciera się o tylne koło. Dźwięk ten słychać na zakrętach. Czy ktoś spotkał się z takim problemem? Podejrzewam łączniki w przegubach. Podzrzas jazdy bez napędu nic nie słychać. 
    • Przez szymek85
      Witam czy przy demontażu pompy wtryskowej trzeba też ściągnąć pompę hydrauliczną która zamontowana jest z przodu i przez tą dziurę odkręcić koło z pompy wtryskowej??
      Wszystko podkręcałem co jest na wierzchu i pompa wychodzi tylko 5 mm i jest opór. Proszę o radę bo nie chcę na siłę nic robić.  
    • Przez Bocian6230
      Witam , otóż od niedawna jestem dumnym właścicielem takiego ciągnika i mam pytanie do Was odnośnie sterowania hydrauliką , chodzi mi o wyjścia hydrauliczne , tzn wiem jak je obsługiwać tylko jak zablokować aby cały czas szło ciśnienie , jest obok dźwigni od sterowania taka druga dźwignia którą" blokuje "  aby cały czas szło ,ale blokuje się tylko para wyjść o kolorze żółtym , a jak zablokować te niebieskie lub czerwone , tak aby cały czas pompowały olej?  Potrzebna mi jest do przyczepy samozbierającej zablokowanie tylko jednego , czyli żółte by wystarczyło ale chciałbym się dowiedzieć jak zablokować pozostałe  z góry dziękuję za pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.