Skocz do zawartości
bekba

Niskie ciśnienie hydrauliki zewnętrznej belarus 1025

Polecane posty

Wybrane dla Ciebie
bekba    5

Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    656

To nie pod klapką na dwie śrubki. Nie wiem jaki masz rozdzielacz ale szukaj w nim czegoś takiego.

12498221514f3c5a07550cf.jpg


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Mam taki zawór i wymieniłem na nowy. Jak go wyregulowac? Edit: Juz wiem jak się reguluje. Pytanie czy wkręcić śrubę żeby było wyższe ciśnie czy wykręcić? 

Edytowano przez bekba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bekba    5

Niestety żadnej odpowiedzi na regulację, wkrecilem zaworek do końca i ciśnienie było przy dużym gazowaniu max 90 i spadało. Także wygląda na to że nie w zaworku leży przyczyna. Tylko w czym? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    41

Pewnie sprawka szatana, wszystko wymienione, wszystko sprawne a nie chodzi. Siły wyższe jak widać opętały ciągnik. Wpinaj się bezpośrednio pod pompę i mierz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    124
Grozi wybuchem. Pomiar pompy robimy tylko na rozruszniku z wyłączoną pompą wtryskową.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamilo1888    30
albo masz jebniety zawor przy pompie albo gdzies na instalacji masz dziure i Ci ucieka cisnienie skoro reszta nowa i sprawdzona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    124
Przy pompie nie ma żadnego zaworu w Belarusach.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    26

A dziurę by może zauważył. Czy się mylę?


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Regulowalem po pół obrotu spokojnie. No chyba że jest dziura gdzieś wewnątrz układu. Jest to możliwe? Właściciel zakładu regenerującego hydraulike powiedział że te pompy nawet nowe zdarzały się wadliwe.  

Edytowano przez bekba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    41

Jest  możliwe, wtedy olej zaczyna uciekać do innej czasoprzestrzeni. Zmierz ciśnienie na pompie, kolega wyżej już podpowiedział jak to zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    656

Jeśli pompy nie słychać po przesterowaniu rozdzielaczem to co da mierzenie na niej ciśnienia? 

Jaki masz podnośnik? Jak jest podłączony do hydrauliki przez rozdzielacz czy przez trójnik przy pompie? 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    656

Załączania czego? To zębatki załączają jest zapięta lub nie. Nie da się tego załączyć tylko w połowie.  Olej gdzieś spyla a żeby to określić trzeba wiedzieć jaki ma rodzaj ciągnika a w nim hydrauliki. Bez tego wasze rady można sobie............. dopowiedzieć. Sorki chłopaki ale jak was lubię tak żeście się w radach pogubili........


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radio19966    5

jeśli będą zębatki zjechane do połowy to moze pod większym obciązeniem pompa nie  być napędzana albo na mechanizmie kulkowym o ile ten ciągnik go posiada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    26

Seweryn, mi się pompa włączyła w połowie. Ale zgrzyt poszedł wtedy że w głowie trzeszczało.


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Ciągnik to belarus 1025 2010r, rozdzielacza pod siedzeniem do podnośnika nie mam, podnośnik jest na dwa siłowniki tylko i wyłącznie, pompa jest nowa z agromy jak już pisałem. Założona była dobrze bo nie ma innej opcji, przecieku na zewnątrz żadnego nie ma. Przy większych obrotach jest większe ciśnienie więc żadne tryby nie sa wytarte i nie przeskakuja-nie tędy droga. Stawiam jednak na pompę bo jak olej się rozgrzeje to ciśnienie drastycznie spada. Mam taśmę przy paszowozie to  Na zimnym działa jakoś a jak się rozgrzeje to taśma prawie nie chodzi. Pompa niby nowa ale za taką kasę co sie można spodziewać.  Pomiary robiłem na zimnym oleju.

Edytowano przez bekba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    375

rozkręć ten zawór moze cos pod stożkiem siedzi i sie nie domyka ,ja w swoim mam ten sam rozdzielacz i tez do ładu dojść nie mogłem ,Seweryn mi pomógł i po wyczyszczeniu i podkręceniu ciśnienia dziala ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Stawiam jednak na pompę ale jeszcze spróbuję rozkręcić. Zawór też był nowy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radio19966    5

a może takie błachę pytanie ale czy olej jest nowy czy przepracowany ( przegrzany ) w wózkach widłowych jak jest stary olej i tylko dolewany nowy bez wymiany  to co dziennie mozesz dolac 10L oleju a on i tak wyparuje a  olej nie będzie miał swoich właściowści po rozgrzaniu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    656

Wątpię żeby to była wina pompy czy oleju.  Podnośnik jest zasilany zdaje się przez trójnik przy pompie, jeśli tak to już on może wracać olej powrotem. Na próbę trzeba by odłączyć zasilanie podnośnika, zaślepić węża i zasterować rozdzielaczem pod kierownicą. Jeśli ciśnienie sie pojawi to wina podnośnika, jesli nie to rozdzielacza pod kierownicą lub pompy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Dokładnie do takiego wniosku doszedłem dzis jak Ty Seweryn. Tylko problem mam kolejny bo wąż zasilający podnośnik ma jakiś dziwny gwint, ze sowmiarki wychodzi 23.5x1. Raczej dobrze zmierzylem... Nigdzie nie ma takich zaslepek ani złączy żeby zaslepic wąż dający ciśnienie na podnośnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez BeniaminGrodek
      Panowie mam problem mam MTZ 50 z silnikiem d-50 i chciałbym się zapytać czy ktoś może już wstawiał silnik do takiego  Z MTZ 80-d240 czy podejdzie pod korpus sprzęgła. Skrzynie ??? Wiem ze sprzęgło by trzeba było wymienić. Ale czy ktoś coś takiego ogóle robił i co trzeba zmienić ???
    • Przez Marcin1987
      Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam
    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez Lukasz9696x
      Witam kupiłem ciągnik jumz ktory poprzednio był koparko spycharką przerobiłem go na ciągnik rolniczy i mam problem ktory dotyczy przeglądu mianowicie jest napisane ze to pojazd specjalny i nie moge nigdzie w okolicy zrobić przeglądu czy mozna coś z tym zrobić ?
    • Przez emergency12
      Witam, Planuje kupić belarusa 952.6 (identyczny jak 952.5 tylko z podwójnym wtryskiem ad blue). Jak oceniacie ten ciągnik? 952.5 kosztował 123 tys brutto, 95km. warto dokładać pieniędzy do lepszego ciągnika na 20ha?
×