Skocz do zawartości
News
bekba

Niskie ciśnienie hydrauliki zewnętrznej belarus 1025

Polecane posty

Wybrane dla Ciebie
bekba    5

Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

To nie pod klapką na dwie śrubki. Nie wiem jaki masz rozdzielacz ale szukaj w nim czegoś takiego.

12498221514f3c5a07550cf.jpg


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Mam taki zawór i wymieniłem na nowy. Jak go wyregulowac? Edit: Juz wiem jak się reguluje. Pytanie czy wkręcić śrubę żeby było wyższe ciśnie czy wykręcić? 

Edytowano przez bekba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bekba    5

Niestety żadnej odpowiedzi na regulację, wkrecilem zaworek do końca i ciśnienie było przy dużym gazowaniu max 90 i spadało. Także wygląda na to że nie w zaworku leży przyczyna. Tylko w czym? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    149

Pewnie sprawka szatana, wszystko wymienione, wszystko sprawne a nie chodzi. Siły wyższe jak widać opętały ciągnik. Wpinaj się bezpośrednio pod pompę i mierz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    190
Grozi wybuchem. Pomiar pompy robimy tylko na rozruszniku z wyłączoną pompą wtryskową.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamilo1888    31
albo masz jebniety zawor przy pompie albo gdzies na instalacji masz dziure i Ci ucieka cisnienie skoro reszta nowa i sprawdzona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    63

A dziurę by może zauważył. Czy się mylę?


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Regulowalem po pół obrotu spokojnie. No chyba że jest dziura gdzieś wewnątrz układu. Jest to możliwe? Właściciel zakładu regenerującego hydraulike powiedział że te pompy nawet nowe zdarzały się wadliwe.  

Edytowano przez bekba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    149

Jest  możliwe, wtedy olej zaczyna uciekać do innej czasoprzestrzeni. Zmierz ciśnienie na pompie, kolega wyżej już podpowiedział jak to zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

Jeśli pompy nie słychać po przesterowaniu rozdzielaczem to co da mierzenie na niej ciśnienia? 

Jaki masz podnośnik? Jak jest podłączony do hydrauliki przez rozdzielacz czy przez trójnik przy pompie? 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

Załączania czego? To zębatki załączają jest zapięta lub nie. Nie da się tego załączyć tylko w połowie.  Olej gdzieś spyla a żeby to określić trzeba wiedzieć jaki ma rodzaj ciągnika a w nim hydrauliki. Bez tego wasze rady można sobie............. dopowiedzieć. Sorki chłopaki ale jak was lubię tak żeście się w radach pogubili........


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radio19966    6

jeśli będą zębatki zjechane do połowy to moze pod większym obciązeniem pompa nie  być napędzana albo na mechanizmie kulkowym o ile ten ciągnik go posiada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    63

Seweryn, mi się pompa włączyła w połowie. Ale zgrzyt poszedł wtedy że w głowie trzeszczało.


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Ciągnik to belarus 1025 2010r, rozdzielacza pod siedzeniem do podnośnika nie mam, podnośnik jest na dwa siłowniki tylko i wyłącznie, pompa jest nowa z agromy jak już pisałem. Założona była dobrze bo nie ma innej opcji, przecieku na zewnątrz żadnego nie ma. Przy większych obrotach jest większe ciśnienie więc żadne tryby nie sa wytarte i nie przeskakuja-nie tędy droga. Stawiam jednak na pompę bo jak olej się rozgrzeje to ciśnienie drastycznie spada. Mam taśmę przy paszowozie to  Na zimnym działa jakoś a jak się rozgrzeje to taśma prawie nie chodzi. Pompa niby nowa ale za taką kasę co sie można spodziewać.  Pomiary robiłem na zimnym oleju.

Edytowano przez bekba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    626

rozkręć ten zawór moze cos pod stożkiem siedzi i sie nie domyka ,ja w swoim mam ten sam rozdzielacz i tez do ładu dojść nie mogłem ,Seweryn mi pomógł i po wyczyszczeniu i podkręceniu ciśnienia dziala ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Stawiam jednak na pompę ale jeszcze spróbuję rozkręcić. Zawór też był nowy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radio19966    6

a może takie błachę pytanie ale czy olej jest nowy czy przepracowany ( przegrzany ) w wózkach widłowych jak jest stary olej i tylko dolewany nowy bez wymiany  to co dziennie mozesz dolac 10L oleju a on i tak wyparuje a  olej nie będzie miał swoich właściowści po rozgrzaniu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

Wątpię żeby to była wina pompy czy oleju.  Podnośnik jest zasilany zdaje się przez trójnik przy pompie, jeśli tak to już on może wracać olej powrotem. Na próbę trzeba by odłączyć zasilanie podnośnika, zaślepić węża i zasterować rozdzielaczem pod kierownicą. Jeśli ciśnienie sie pojawi to wina podnośnika, jesli nie to rozdzielacza pod kierownicą lub pompy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

Dokładnie do takiego wniosku doszedłem dzis jak Ty Seweryn. Tylko problem mam kolejny bo wąż zasilający podnośnik ma jakiś dziwny gwint, ze sowmiarki wychodzi 23.5x1. Raczej dobrze zmierzylem... Nigdzie nie ma takich zaslepek ani złączy żeby zaslepic wąż dający ciśnienie na podnośnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez panmino
      Podczas czyszczenia filtra oleju skrzyni biegów w swoim nowo kupionym 7-letnim Belarusie 1025 zauważyłem dużo opiłków w złotym kolorze. Mosiądz najprawdopodobniej, lub miedź oczywiście. No i nie wiem, czy już się zacząć martwić, czy na coś szczególnie zwrócić uwagę? Skrzynia biegów raczej bez zarzutu działa, ale dopiero kilka godzin nim jeździłem, więc mogłem nie zauważyć problemu. Traktor ma 2500mth, i wiem , że poprzedni właściciel nie czyścił filtra a powinien być myty regularnie. Co mogę sprawdzić?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez ceston
      Witam kupilem nowy alternator do mtz 820 problem w tym ze zaraz na starcie po odpaleniu wedlug obrotomierza mam 2000 obrotow po przygazowaniu spada I sie podnosi co moze byc przyczyna.
    • Przez ursusek94
      witam, podpiąłem do mtz pług 4x35 w celu sprawdzenia czy podnośnik trzyma, podniosłem i tak z pół godziny trzymał i zaczął powoli opadać, ale tym sie nie martwię, po jakimś czasie zauważyłem olej pod siłownikiem, co znaczy że cieknie pewnie na uszczelniaczu, co znaczy że musze wymieniać uszczelniacz? no i jeszcze olej cieknie dużo mocniej z pompy hydraulicznejz lewej strony, co sie dzieje, czy to jest normalne w mtz? jakiego oleju używacie do hydrauliki w swoich MTZ? zakładam nowy temat o hydraulice bo nie znalazłem nigdzie odpowiedzi. proszę o szubką pomoc, bo zaraz w pole trzeba ruszać.
    • Przez marekw1980
      Witam. Jeszcze jeden temat wskaźnika paliwa. Wymienilem  zegar i pływak. I reakcja żadna w sumie. Albo czasem wskakuje na opór  albo leży na 0.
      Na przewodach napięcie 12 v przy pływaku i liczniku też. 
      Poproszę o jakieś porady. 
      Może ktoś schemat posiada
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.