Skocz do zawartości
karol1900

Ursus 914 ale z silnikiem T4390 czy ktoś o nim słyszał?

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
karol1900    0

Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    190
Były takie wersje eksportowe, gość u nas sprowadził dwa, ale poszły od razu.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66    3
Ciekawe czy między skrzynią a silnikiem jest jakaś wstawka czy nie no i oczywiście z przodu. Z bliska takiego nie oglądałem a interesuje mnie jak to wygląda. Jeżeli ktoś widział, wie i ma wiedzę na temat takiego ciągnika to chętnie się dowiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Farmoslaw
      Mam problem z silnikiem w 1224. Po generalnym remoncie - wał, tłoki, tuleje, wałek rozrządu, głowica zawory - nie mogę poradzić sobie z zacierającymi się zaworami ssącymi.
      Już 4 razy rozbierałem górę silnika. Schemat awarii jest zawsze taki sam. Po przepracowaniu kilku godzin zaciera się zawór ssący na drugim albo czwartym cylindrze przez co wygina się laska popychacza i zgina zawór po uderzeniu tłoka. Na reszcie tłoków delikatnie odznaczają się zawory dolotowe co świadczy o tym że też mogą się zacierać. Winą obarczałem prawdopodobnie kiepskiej jakości zawory i prowadnice których użył zakład regenerujący głowice. Po zawiezieniu głowicy do renomowanej firmy potwierdzili że głowica jest fatalnie naprawiona. Źle osadzono zawory w gniazdach i źle doszlifowano prowadnice. Wczoraj złożyłem silnik ponownie. wyregulowałem luzy zaworowe (0,3 mm) sprawdziłem smarowanie itp. Po odpaleniu silnik pracował idealnie. Zero stukania pukania czy innych dziwnych odgłosów. Uruchamia się "na dotyk", nie kopci i nie grzeje się (utrzymuje temperaturę około 70-75 C). Po kilku przepracowanych godzinach znowu pojawiło się "cufanie" w filtr powietrza co świadczyło by o niedomykaniu się zaworu..... . Boję się że kolejny raz któryś zawór się zatrze. 
      W silniku wymieniono tuleje i tłoki, wał po szlifie, nowy wałek rozrządu. Uprzedzając pytanie - wszystko złożone na znaki jak w fabryce.
      Ma ktoś pomysł co może być przyczyną zacierania się zaworów?
      Byłbym wdzięczny jeśli ma ktoś wiedzę na temat faz rozrządu w tym silniku. Chodzi mi o dokładne parametry kątów wyprzedzenia otwarcia zaworów itp. Może tu jest gdzieś błąd. Czytałem że zdarzają się problemy po wymianie wałka i nie wszystkie będą działać po ustawieniu kół zębatych na znaki fabryczne. Może sam wałek jest kiepski i pod wpływem temperatury coś się z nim dzieje? Dziwne jest to że problem pojawia się dopiero po kliku godzinach pracy ciągnika.
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      ..
    • Przez Grandzik
      Witam mam pytanie czy w 12 w pompie wtryskowej olej wymienia sie oddzielnie czy to jest razem z silnikiem. I tak odbiegając od tematu do czego słuzy taka małą dzwignia z prawej strony pod siedzeniem?
    • Przez Misiak1177
      Witam, mam problem taki, że w 16 stuka mi coś w okolicy wałka rozrządu na wolnych obrotach to słychać najbardziej, jak dodam gazu to się ucisza, nie mam pojecia co jest napewno nie głowica, ani dół silnika stawiam na popychacze zaworowe te miseczki w które wkłada się laskę popychacza, miał ktoś taki przypadek lub wie co się dzieje gdy te miseczki są podjechane ?
    • Przez lajkzxc
      Witam. Ostatnim czasem zauważyłem że ursus 1634 stracił ,że tak powiem trochę na werwie. Iść idzie ale jednak to to nie co było wcześniej.  Trochę bardziej mułowaty sie zrobił. Podłączyłem  manometr aby sprawdzić ciśnienie doładowania i na postoju po dobrej przygazówce wskazówka ledwie się bujnie. Próbowałem puścić go na drogę, trójka i but to tak przy rozpędzaniu do 0,2,   może 0,3 bara wskazówka podskoczyła.    Jako takiego dymienia nie obserwuję, z odpalaniem zero problemu.   Co to może być?   Turbo,  Korektor dawki? Odłączałem korektor dawki, ten wężyk to brak zmian.  NIe chce bez potrzeby zmieniać turbiny jezeli jest ok.   Pozdrawiam i prosze o opinie. Jakie ciśnienia uzyskujecie w swoich szóstkach?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.