Skocz do zawartości
pawel_11_95

Valtra/Valmet 6300 - WOM, podnośnik biegi

Polecane posty

pawel_11_95    0

Witam

Jestem posiadaczem Valmeta/Valtry 6300 rok 1996. Mam problem z Wom-em,podnośnikami tylnymi i biegami. Wom i Tuz tylny w ogóle nie działają, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest wszystko ok. Ciągnik odpala jeździ, hydraulika działa.  Gdzie mogę szukać rozwiązania problemu? Czy może ktoś polecić mechanika w mazowieckim?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego z prawej strony koło koła masz dźwignie do zmiany biegów a ponizej jest przykręcony rozdzielacz ehr od podnośnika zobacz czy nie jest on jakoś zablokowany przez coś . Tam są dwa zawory odpowiedzialne za podnoszenie i opuszczanie a na panelu ehr nie mruga czerwona dioda ? A wałek wom jak nie działa? Załączy i rozłącza czy nie działa od razu ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel_11_95    0

Dzięki za odpowiedzi. Ze sprzęgłem jest wszystko ok. Rozdzielacz nie wygląda na zablokowany, niestety te zawory nie działają ani od podnoszenia ani od opuszczania. Kontrolki reagują na przycisk mrugają na czerwono lub zielono. Wałek nie działa od razu, nie reaguje na włączanie przyciskiem ani na 540 ani na 1000. Czy to będzie coś poważnego ze skrzynią?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez 828
      Witam mam problem ze skrzynią biegów.Na biegach B jedzie 100m.i się zatrzyma samoczynnie.Jaka może być przyczyna tego problemu
    • Przez kaszewskim
      Mianowicie wczesniej podczas jazdy wyskakiwaly mi biegi mechanik kazal mi wymienicz uszczelniacze na tloczkach wymienilem to i dzis po zlozenie okazalo sie ze jak wrzuce biego to tylko zgrzyta a nie chce ruszyc i ciagnik stoi w miejscy jest jeszcze inna przyczyna a mianowicie nie podnosi mi lagow do gory. Przed wymiana hydraulika byla ok . Co moglo sie stac ze nie chce ruszyc ani podnosic Prosze o pomoc
    • Przez deejaay
      witam czy moze ktos wie jaka moze byc przyczyna tego ze w moim masseyu 3075 nie moge wrzucic zajaca kontrolki wogole nie dzialaja a traktor jedzie tylko na biegach terenowych . a i jeszcze bieg 2 i 4 wchodza z oporem i wyskakuja czasem , mial moze ktos taki problem?
×